W169 Elektronik Probleme

Diskutiere Elektronik Probleme im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elchfans, habe folgende Frage an die Spezialisten: Meine A Klasse A170 (w169 premopf Bj 10/2004) Avantgarde hat seit einiger Zeit Probleme...

  1. #1 fjallar, 04.07.2010
    fjallar

    fjallar Elchfan

    Dabei seit:
    17.12.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    executing management
    Ort:
    Bayern
    Marke/Modell:
    w169 avantgarde
    Hallo Elchfans,

    habe folgende Frage an die Spezialisten:

    Meine A Klasse A170 (w169 premopf Bj 10/2004) Avantgarde hat seit einiger Zeit Probleme mit dem Starten. Es fühlt sich so an, als ob die Batterie leer ist. Daraufhin habe ich die Batterie erneuert. Trotzdem keinerlei Besserung.
    Von der MB Niederlassung wurde die Ladespannung gemessen = alles o.k.

    Wenn das Fzg. längere Zeit steht, läuft der Anlasser rund und der Motor springt an. Bei Kurzstrecken kommt es regelmäßig vor, dass der Anlasser nur "schwach" dreht und der Motor nur "knapp" anspringt. Sollten dann auch noch "Verbraucher" wie Radio, Licht u. a. laufen, ist es ganz vorbei.

    Jetzt ist auch noch das Audio 20 ausgefallen. Das heisst, bei Radioempfang keinerlei Soundwiedergabe. Bei CD läuft tonmäßig alles "rund". Wenn ich die Sicherung entferne und nach einiger Zeit wieder zurückstecke, ist auch das Radioteil tonmäßig wieder i. O.

    Wie gesagt, MB hat das Fzg überprüft und keinen Fehler gefunden.

    Vielleicht hat einer von Euch eine "zündende" Idee!
     
  2. Anzeige

    Schau mal hier: Elektronik Probleme. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Elektronik Probleme

Die Seite wird geladen...

Elektronik Probleme - Ähnliche Themen

  1. Fehler in der Elektronik

    Fehler in der Elektronik: Fehleranzeige: ABS, ESP, Bremsbeläge abgefahren, Bremsflüssigkeit fehlt. Benzinanzeige, Tachometer, bleiben auf Null. Die Elektronik hat auf...
  2. Probleme mit dem Regensensor

    Probleme mit dem Regensensor: Hallo Zusammen, Mein Regen/ Lichtsensor macht Probleme. Am Freitag würde wein Scheibe gewechselt jetzt geht der Sensor nur manchmal wenn die...
  3. Probleme mit Handbremse bei W169, A170, Baujahr 2004

    Probleme mit Handbremse bei W169, A170, Baujahr 2004: Und zwar geht es um folgendes. Den Wagen habe ich vor 3 Jahren bei einem Händler gekauft. Damals wurden die Handbremsseile gewechselt, da gerissen...
  4. Und wieder ein Automatikgetriebe mit Problemen

    Und wieder ein Automatikgetriebe mit Problemen: Hallo, normalerweise bin ich stummer Leser hier bei euch, und konnte so schon so manches Problem lösen, diese mal leider bisher nicht ;-). Es geht...
  5. Elektronische Lenkung Baujahr 2011

    Elektronische Lenkung Baujahr 2011: Hallo an alle, Habe leider nichts auf die schnelle dazu gefunden aber hat mein W169 A 160 blue Effiency eine elektronische Lenkung also ohne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden