W168 Er stinkt qualmt manchmal seit über 1 Jahr

Diskutiere Er stinkt qualmt manchmal seit über 1 Jahr im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W168 (1997-2004); Ist A160 Garagenwagen und wenn er mehr als 2 tage steht riecht nichts nach Benzin, aber wenn er dann angelassen wird riecht er ziemlich streng...

  1. #1 elch64_xx, 25.04.2021
    elch64_xx

    elch64_xx Elchfan

    Dabei seit:
    25.04.2021
    Beiträge:
    6
    Zustimmungen:
    5
    Ist A160 Garagenwagen und wenn er mehr als 2 tage steht riecht nichts nach Benzin, aber wenn er dann angelassen wird riecht er ziemlich streng nach Benzin. man hört auch das er die ersten 20 sec sehr unrund läuft. seit etwa 5 Monaten kommt als manchmal eine starke weisse qualmwolke und es riecht beim starten nun immer irgendwie verbrannt schon nach 1 tag stehen. früher selbst nach 2 tage stehen roch es nie verbrannt.

    man könnte Zylinderkopfdichtung vermuten, nur es passiert nicht immer dass er 10 sec stark qualmt. mit dem wetter hat es nichts zu tun, denn jetzt ist es wärmer. vorgestern hat er sogar nach 3 stunden stehen wieder kurz gequalmt beim anlassen. danach dann kühlwasser und Ölverschluss und Ölmessstab aufgemacht und nachgeschaut. alles genug drin. Nun war gestern und heute keine Dampfwolke. Schon komisch wieso das so lange zeit und nur manchmal auftritt. vielleicht sollte ich mal die Schrauben am Zylinderkopf nachziehen versuchen . ? .aber ist ja nicht so einfach. ist alles gekapselt. oder was könnte es noch sein ?
     
  2. Anzeige

  3. #2 Romanelch, 26.04.2021
    Romanelch

    Romanelch Elchfan

    Dabei seit:
    24.10.2020
    Beiträge:
    141
    Zustimmungen:
    260
    Beruf:
    Künstler, Musiker, Regisseur, Lehrer
    Ort:
    Timisoara, Rumänien
    Ausstattung:
    A200 CDI, Elegance, 255 000 km, Automatik, Bj 2005, Audio 5 mit dem Charme der Nullerjahre (ich liieebe es), ja und noch eine Dashcam - in RO kein Fehler
    Marke/Modell:
    A200 CDI
    ...es könnte sein, dass du deine Fahrzeugdaten nicht angegeben hast, und daher keine Antwort bekommst...
     
    Heisenberg und ea-yxz gefällt das.
  4. #3 Ralf_71287, 26.04.2021
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    824
    Zustimmungen:
    1.246
    Beruf:
    Elektrotechniker | Em-Rentner Bj.67
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 ~250tkm| Sommer: 02er Smart 450 Cabrio ~300tkm
    ... und ich antworte bei Leuten nicht mehr, die es nicht schaffen bei ihrem 1. Post eine Begrüßung hin zu kriegen.
    Eine minimale Höflichkeit sollte erkennbar sein.
     
    Heisenberg und ea-yxz gefällt das.
  5. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    1.045
    Zustimmungen:
    2.060
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    @Ralf_71287

    Danke dir
     
    Obi, Ralf_71287 und Heisenberg gefällt das.
  6. #5 Heisenberg, 26.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.082
    Zustimmungen:
    16.690
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    *thumbup*

    Nicht nur das!
     
    Ralf_71287 und ea-yxz gefällt das.
  7. #6 Gast14468, 26.04.2021
    Gast14468

    Gast14468 Guest

    Also:
    1. Der Text ist schwer les - und verstehbar.
    Struktur - mehr einzelne getrennte Sätze, bitte.

    2.
    Woher soll er DAS wissen ?
    Bitte klick unten das rote BITTE an !

    3. Höflichkeit ist eine ZIER,
    machmal geht es ohne ihr.

    Ich finde es ok, wenn es nur um fachliche Fragen geht.

    Aber dann sollten diese leicht les- und verstehbar sein - bitte.
     
    Obi gefällt das.
  8. #7 Heisenberg, 26.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.082
    Zustimmungen:
    16.690
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Bevor man(n) sich hier anmeldet hat man meist schon Tagelang bei seiner Fehlersuche mitgelesen und auch schon die ein oder andere Aufforderung dazu gelesen.
    (Denke ich mir so)

    Und ja:
    Mit dem Hut in der Hand, kommt man durchs ganze Land ;-)
     
  9. #8 elch64_xx, 26.04.2021
    elch64_xx

    elch64_xx Elchfan

    Dabei seit:
    25.04.2021
    Beiträge:
    6
    Zustimmungen:
    5
    Hallo

    Wenn ihr helft, helft ihr nicht mir sondern meinem vater, der nicht ins internet geht und anderen die auch das problem haben und den thread finden. die vielelicht auch nicht in eine Werkstatt gegangen sind und halt so damit rumfahren. Ihr solltet auch bedenken, schreiben kostet zeit und wenn nichts dabei rauskommt war die Zeitaufwendung überflüssig. Wenn da welche nicht verstehen was ich schrieb kann auch daran liegen, dass die nie das Problem hatten. Ich geh selten in foren. dass ist das 1. forum in dem sich leute wegen fehlenden hallo beschweren. ehrlich und ich beeide es. in den foren in denen ich als mal bin(meist englisch) da gibt es gar keine grüsse. bei youtube oder instagram oder sonstwo schreibt auch fast keiner hallo in den Kommentaren. es gibt viele autoforen und ich habe in der google suche das hier unter vielen gerfunden und kein ähnliches problem gefunden. hab halt hier mal versucht und mal gefragt. wusst ich ja nicht, dass es hier so gehoben zugeht.

    zu den Fahrzeugdaten, dachte es wäre in etwa klar: genau weis ich das nicht, aber liegt am Anfang der W168 baureihe etwa 1999 . hat über 130.000 km und es ist ein 102 PS beziner automatic. benzingeruch hat ich erwähnt. er wird täglich gefahren , nur wenns regnet steht er dann in der garage. so im jahr sind es etwa 10.000 km.

    mit freundlichen grüssen
     
    Gast14468 gefällt das.
  10. #9 Heisenberg, 26.04.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.082
    Zustimmungen:
    16.690
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Hust...
    Da ist das Normal! Aber nicht hier in einem gut alten eingesessen Deutschen Forum.
    In anderen Ländern renne ich auch wie ein Elefant durch den Porzellanladen, weil das da einfach so ist!

    Zu deinem Problem!
    ich tippe auf eine Undichte Einspritzdüse!
    Die läuft/tropft nach, und der Sprit in den entsprechenden Zylinder.
     
    Obi, Gast14468, Ralf_71287 und einer weiteren Person gefällt das.
  11. #10 elch64_xx, 26.04.2021
    Zuletzt bearbeitet: 26.04.2021
    elch64_xx

    elch64_xx Elchfan

    Dabei seit:
    25.04.2021
    Beiträge:
    6
    Zustimmungen:
    5
    Hallo

    Leistungsverlust haben wir keinen bemerkt startschwierigkeiten oder unruhiger Leerlauf auch nicht. motorlampe oder störung oder ausgegangen ist er auch nie. wenn dann ist es noch wenig, mal so einen Injektorreiniger in den Tank, mal sehen ob das was hilft. hier mal bilder vom rauch.der sieht weiss aus. das rauch2_3 war gleich nach dem starten. die rauchwolke im sonnenschein gesehen sieht ganz weis aus. die Werkstatt in die wir immer gingen hat leider zugemacht.

    an dem Motor war mal das eintzige Problem vor 3 Jahren, dass er schlecht beschleunigte und beim gasgeben als ausging, aber gestunken und gequalmt hatte er damals nicht so wie jetzt. da wurde irgendwas getauscht, kostete nur 300 Eur. nur das Automatikgetriebe wurde 3* getauscht, dass war teuer,

    mit freundlichen Grüssen
     

    Anhänge:

    Obi gefällt das.
  12. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.827
    Zustimmungen:
    4.141
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,
    wegen dem Benzingeruch beim starten würde ich mal den Verbindungsschlauch von der Metall-Benzinleitung zum Einspritzrail überpüfen.

    Der Schlauch beginnt hinter dem Luftfilterkasten und endet auf der rechten ( Beifahrerseite ) Motorseite unterhalb des Luftfilters. Bei diesem Schlauch verlieren die Schellen oft die Spannung und dann tritt Benzin aus. Das miese an der Sache ist, das passiert meistens nur beim starten, kurz darauf verschliesst sich Leck wieder. Kein Scherz. Dieses Phänomen könne an dem herrschenden Benzindruck ( ca. 4 bar ) liegen, der Schlauch bläht sich dabei etwas auf

    Schaue diesen Link an, im fünften Beitrag ist ein Bild vom Ende des Schlauchs bei dem Einspritzrail. Einfach den Schlauch verfolgen, nach ca. 30 cm kommt das andere Ende.

    Link: https://www.elchfans.de/threads/elch-springt-nicht-mahr-an.49429/

    Klaus
     
    Obi, Gast14468 und elch64_xx gefällt das.
  13. #12 elch64_xx, 26.04.2021
    elch64_xx

    elch64_xx Elchfan

    Dabei seit:
    25.04.2021
    Beiträge:
    6
    Zustimmungen:
    5
    Hallo

    kommt scheinbar alles aus dem Auspuff als raus. daher liegt auf dem Foto zu sehen ne schwarze platte immer unter Auspuff. wir haben auch regelmässig inspektionen gemacht, der TÜV kam in die Werkstatt. wurde bei der inspektion gesagt, dass wenn der 2 tage steht nach dem anlassen stark nach frischem benzin riecht. das ist so starker geruch, dass man garnicht riechen kann wo genau es herkommt. Werkstatt sagte, benzinleitungen alle ok, können nix finden.

    mit freundlichen Grüssen
     
    Obi und Gast14468 gefällt das.
  14. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.827
    Zustimmungen:
    4.141
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Moin,
    wie ist das Fahrprofil des Autos ?
    Wenn er erst 130tkm seit 1999 gelaufen hat sind das weniger als 7000 km pro Jahr. Wie wird er im Moment benutzt ? Viele Kurzstrecken mit wenig Gas oder auch mal schneller auf einer längeren Fahrt ?
    Es könnte sein, das das sichtbare Abgas zum großen Teil aus normalem Wasserdampf besteht. Dieser entsteht bei jedem Auto, wird aber nach kurzer Zeit deutlich weniger wenn der Motor warm wird. Deine Beobachtung, das der Qualm fast nur beim starten auftritt deutet darauf hin, das der Motoir selten ( nie ? ) gefordert wird.

    Klaus
     
    Ralf_71287, elch64_xx, Gast14468 und einer weiteren Person gefällt das.
  15. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 elch64_xx, 27.04.2021
    elch64_xx

    elch64_xx Elchfan

    Dabei seit:
    25.04.2021
    Beiträge:
    6
    Zustimmungen:
    5
    Hallo

    Ich hatte geschrieben genau weis ich es nicht. habe gefragt. es sind sogar über 150.000 und baujahr ist 1999. die 10.000 km sind auch nur geschätzt, vor 2-3 jahren ist er selten gefahren worden, daher ist das mit dem nach dem anlassen frischen benzin stinken aufgefallen. Bis wir dann dahinter kamen, dass es nicht auftritt wenn er täglich gefahren wurde. Da gab es kein Problem mit dem TÜV. Abgaswerte super letztes Jahr. Möglich, dass er das schon immer hatte, er wurde früher täglich gefahren. da mein vater erst nach op besser laufen konnte und wieder fast täglich fährt, kam er dieses jahr sicherlich auf 10.000 km. Gefordert wird er nicht, ist aber nicht nur stadtverkehr und 10 minuten. sind auch viele 70 er zonen dabei die strecke die er fährt sind als 20 minuten.

    Sofern es wasserdampf wäre, dann dürfte es eigentlich nicht stinken nach irgend was verbranntem. man könnte den Geruch auch als so ähnlich wie böller bezeichnen(was wie man lesen kann auf den Kat schliessen lässt). Ich weis auch nicht wie der unterschied beim geruch ist zwischen verbranntem Öl oder Kühlwasser oder Kat, weil ich das noch nie gerochen habe im vergleich. kennt irgendwer eine werkstatt die sich mit dem elch auskennt im raum heidelberg ?. wir waren bei Auto Lukauer und hatten regelmässig inspektion dort gemacht und waren zufrieden, leider hat er zu gemacht.

    grüsse
     
    Gast14468 gefällt das.
  17. #15 elch64_xx, 07.11.2021
    elch64_xx

    elch64_xx Elchfan

    Dabei seit:
    25.04.2021
    Beiträge:
    6
    Zustimmungen:
    5
    Hallo Habe dann ne füllung LIQUI MOLY 21281 Pro-Line Direkt Injection Reiniger 120 ml obwohl der kein Direkt einspritzer ist rein, und seit der zeit kein so qualmen mehr und riecht nichts mehr verbrannt. Auch jetzt nicht wo es kühler ist. Das unrunde laufen nach dem start hat er auch nicht mehr. Nur der geruch nach frischem benzin nach dem starten wenn er 2 tage stand ist immer noch, aber nicht mehr so stark. Solange nix qualmt und verbrannt riecht kann man damit leben. nächstes jahr kriegt er dann wieder seinen reinigungs trank. ansonsten läuft er gut. muss halt nur für nächstes jahr ne gute werkstatt finden, die TÜV und inspektion macht
     
Thema:

Er stinkt qualmt manchmal seit über 1 Jahr

Die Seite wird geladen...

Er stinkt qualmt manchmal seit über 1 Jahr - Ähnliche Themen

  1. W169 Scheiben beschlagen von innen, stinkt nach Kühlflüssigkeit

    Scheiben beschlagen von innen, stinkt nach Kühlflüssigkeit: Hallo, ich wieder.. heute morgen stelle ich fest, das die Innenscheiben stark beschlagen sind. Die Außentemperatur rechtfertigt das nicht. Ich...
  2. W168 Diesel Zuheizer stinkt und macht krach ?!?!

    Diesel Zuheizer stinkt und macht krach ?!?!: Hallo, warscheinlich schon die 1000ste Frage über den Zuheizer, das unbekannte Wesen.... ich habe da mal so ein paar Fragen... - ist es normal,...
  3. W169 Klima stinkt schon wieder Wasserablauf

    Klima stinkt schon wieder Wasserablauf: Hallo Leute ich habe zwar einen w245 aber dieses Problem dürfte bei beiden gleich sein, falls nicht bitte ich diesen Post zu verschieben. Den...
  4. W168 170 CDI pfeift und stinkt

    170 CDI pfeift und stinkt: Hallo an Alle, ich habe schon lang das Forum durchstöbert und erstmal alle Eventualitäten abgearbeitet. Ich habe folgendes Problem: Der Turbo...