Erste Gang schaltet nicht schnell. Dringend Hilfe gesucht

Diskutiere Erste Gang schaltet nicht schnell. Dringend Hilfe gesucht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo an alle elchfans, ich bin neu hier und freue mich, dass ich diese schöne Forum-Seite gefunden habe und eurer Meinung zu fragen. Echt...

  1. Tete

    Tete Elchfan

    Dabei seit:
    21.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Hamburg
    Ausstattung:
    Automatik, Diesel
    Marke/Modell:
    A Klasse CDI 170 Elegance
    Hallo an alle elchfans,

    ich bin neu hier und freue mich, dass ich diese schöne Forum-Seite gefunden habe und eurer Meinung zu fragen. Echt Klasse :)

    ich fahre eine A Klasse 170 CDI Elegance, Automatikgetriebe, BJ 12.1999 Diesel und bin 173.000 KM gefahren.

    Seit mehrere Tagen habe ich folgendes Problem: Vom ersten Gang zum zweiten Gang wird etwas später geschaltet und wenn ich schnell Gas gebe, dann wie im Leerlauf und der Motor BZW Getriebe meckert, beim Bergfahren oder Ampel im Innenstadt, ist das wirklich sehr peinlich, dass ich sehr langsam voran komme und bis jetzt bin ich auf "F" im Display ca 5 Mal zum Stehen gekommen. Alle andere Gänge schalten perfekt und auf die Autobahn bin locker mit 160 kh. Im Innenauto stinkt sehr nach Diesel und ich verliere auch Diesel. Ich war bei MB und nach ca 2 Minuten fahrt, hat den Meister gesagt, Getriebe ist kaputt und muss für ca 5000€ neu eingebaut. Ich wollte vor Tagen mein Auto verkaufen und haben 2 Händler mir gesagt, dass es die Kupplung ist und muss für ca 1500€ gewechselt werden.

    Ich habe schon selber Getrieböl bei einem Freund gewechselt und ich wollte auf diesen Weg fragen, ob man auch die Kupplung aus und einbauen könnte. Wenn Ja, wie heisst genau die Kupplung Serie Nummer oder besser gesagt, wo kann man sie günstig kaufen? Ist das nach eurer Meinung her, die Kupplung oder doch die Getriebe. Ich wohne in Hamburg und wäre sehr dankbar für eure Hilfe.

    Vielen Dank nochmal im Voraus für eure Meinungen.

    Tete
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 21.04.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    ???

    Du fährst doch einen Automatikwagen ...



    Info zum Automatikgetriebe: http://h8.abload.de/img/automatikgetriebeschad56zu.jpg


    Oder such mal nach Getriebeölspülung nach Tim Eckart Methode: http://www.automatikoelwechselsystem.de/


    Siehe auch: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=528047#post528047
     
    Tete gefällt das.
  4. HDJOX

    HDJOX Elchfan

    Dabei seit:
    26.08.2013
    Beiträge:
    12
    Zustimmungen:
    1
    Marke/Modell:
    A-Klasse w168 (A160) BJ 2004 (Automatik), Benzin
    Darüber würde ich mir auch gedanken machen.

    Bei mir war mal die elekt.-hydr. Steuerung Defekt, die sind auch ganz gut:

    http://w-w-auto.de/mercedes-benz-getriebe-reparatur/a-klasse-w168-vaneo.html

    Wenn der Wandler sein sollte, müsste das doch auch im anderen Gang sein ?? (FRAGE AN ALLE)

    Hat der Meister überhaubt mal deinen Fehlerspeicher ausgelesen ?
    Bei mir stand dort was drin, als die elekt.-hydr. Steuerung und mein Gangwahlmodul Defekt war.
     
    Tete gefällt das.
  5. #4 Hochstapler, 21.04.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    751
    Zustimmungen:
    47
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Das sind Bauteile aus chinesischer Fertigung......da muß man leider Abstriche machen in der Qualität
    PS: sollte da ZF Friedrichshafen drauf stehen, behaupte ich gerne das Gegenteil.....
     
    Tete gefällt das.
  6. #5 Speedy_1304, 21.04.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Gemeint ist wohl die Lamellenkupplung ... ;)
     
    Tete gefällt das.
  7. #6 berndamsee, 22.04.2014
    berndamsee

    berndamsee Elchfan

    Dabei seit:
    31.03.2014
    Beiträge:
    52
    Zustimmungen:
    4
    Ort:
    Neusiedl am See, Österreich
    Ausstattung:
    Avantgarde Automatik
    Marke/Modell:
    A 170 CDi
    Hei!

    Ich denke auch, dass eine der Lamellenkupplungen gemeint war.
    Der Schaltvorgang wird aber auch von der Schalterstellung der Schaltwippe (W/S) beeinflusst. Steht diese aus Versehen auf W (Winter), wird wesentlich "schonender" geschaltet vom 1. in den 2. Gang.

    Aufgefallen ist mir auch, dass, wenn mehrere Personen mit unterschiedlichem Fahrprofil das Auto benutzen (zB in der Familie), es zu einem immer wieder wechselnden Schaltscheme kommt, auf Grund des adaptiven Getriebes. Ich bin ja kein Freund dieser adaptiven Getriebesteuerung, da ich sie auch von anderen Fahrzeugen her kenne und mM nach mehr irritiert als hilft.

    Das geht sogar so weit, dass, selbst wenn auch nur eine Person mit dem Auto fährt, es darauf ankommt, wie man/frau diese ersten Meter zurück legt! Flott, dann bleibt das Getriebe in diesem Modus, gemächlich, dann eben gemächlich ...

    Ich glaube aber nicht an die Diagnose "Lamellenkupplung"!
    Denn, entweder ist sie defekt (verschliessen) oder sie funktioniert. Ich hätte eher das Steuerteil (Ventile) im Verdacht, eventuell Verschmutzung, undichter Unterdruckschlauch ...

    LG Bernd
     
    Tete gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Erste Gang schaltet nicht schnell. Dringend Hilfe gesucht

Die Seite wird geladen...

Erste Gang schaltet nicht schnell. Dringend Hilfe gesucht - Ähnliche Themen

  1. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...
  2. HILFE -Pin Belegung Nockenwellensensor

    HILFE -Pin Belegung Nockenwellensensor: Hallo hat einer einen Plan oder weiß wie die Pinbelegung des Steckers am Nockenwellensensor ist Suche dringend einen Rat welches Kabel wohin...
  3. W414 Servopumpe gesucht

    Servopumpe gesucht: Suche eine Funktionstüchtige Servopumpe für unserem vaneo.
  4. A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe

    A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe: Hallo, bei meinem A140 ist die Kopfdichtung defekt und muss ausgetarsucht werden. Kann man den Tausch selber durchführen ohne den Motor...
  5. Schnelles tackern hinterm beifahrerairbag

    Schnelles tackern hinterm beifahrerairbag: Hallo ... Hätte da mal ne frage... Bei meinem Mercedes-Benz A Klasse 140 w 168 82 PS Kommen klopfgeräusche ( ein schnelles tackern) Auf der Seite...