es kommt kein wasser

Diskutiere es kommt kein wasser im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; gude mädels........ hab da mal ein problem bei mir kommt hinten aus der wischwasser düse kein wasser raus vorne geht es super nur hinten nicht...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 schosch, 14.04.2005
    schosch

    schosch Elchfan

    Dabei seit:
    22.05.2003
    Beiträge:
    957
    Zustimmungen:
    0
    Beruf:
    Teamleader
    Ort:
    Maintal
    Marke/Modell:
    A 140
    gude mädels........

    hab da mal ein problem

    bei mir kommt hinten aus der wischwasser düse kein wasser raus
    vorne geht es super nur hinten nicht
    hatte schon die hintere verkleidung ab oben in der nähe des lichtes
    der schlauch ist dran
    pumpe läuft auch
    ja und es ist wasser drin

    brauch mal hilfe
    hab nächste woche inspektion und will nicht ein heiden geld dafür ausgeben
    also immer her mit den ideen und radschläge

    schosch
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. smart

    smart Elchfan

    Dabei seit:
    22.03.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Dülmen
    Marke/Modell:
    A 170 CDI L
    Hallo,

    hatte auch mal das Problem, da war der Schlauch hinter der Verkleidung durchgescheuert, schau doch zunächst mal in den Unterboden wo das Reserverad liegt ob da alles trocken ist. Bei meinem Elch war da ein Aquarium! ;-)), falls ja würde ich zunächst mal die Verkleidung nach Wasseraustritt untersuchen!

    Gruß
    smart
     
  4. #3 Micha1976, 15.04.2005
    Micha1976

    Micha1976 Elchfan

    Dabei seit:
    24.11.2004
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW, Herrenberg
    Marke/Modell:
    170 cdi BJ 2000
    Brauchst doch keine Angst vor der Inspektion haben.
    Wenn du sagst, dass Du selber danach schaust, lassen die Finger
    davon.
    gruss

    Micha
     
  5. #4 Basti-85, 15.04.2005
    Basti-85

    Basti-85 Elchfan

    Dabei seit:
    11.06.2003
    Beiträge:
    620
    Zustimmungen:
    0
    Beruf:
    Manager :-)
    Ort:
    Brensbach(Odenwald)
    Marke/Modell:
    W168,W169,W203,AP1
    Ohje, wenn das so sein sollte,müsste schosch seinen kompletten Kofferraumausbau entnehmen. *angst*

    Mh, aber keine Ahnung was es sein könnte,das müsste man sich mal genauer anschauen.

    Die Düse ist aber auch nicht verstopft oder so?
     
  6. Wolf

    Wolf Elchfan

    Dabei seit:
    15.02.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    bei mir war nur der Schlauch zur Düse abgesprungen.
    Verkleidung oben im Innerraum gegeüber der Heckklappe abziehen.
    Ist nur mit Klipps befestigt. Dann siehst du schon den Schlauch.Wieder aufstecken - fertig.
    ca. 5 Minuten Arbeit

    Gruß
    Wolfgang
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Julian

    Julian Elchfan

    Dabei seit:
    24.11.2002
    Beiträge:
    1.062
    Zustimmungen:
    1
    Beruf:
    IT-Consultant
    Ort:
    Schwäbisch Hall
    Marke/Modell:
    Audi TT
    hier mal ein Bild.. :)

    Darauf siehst Du die Schlauchverbindungen im hinteren Dachhimmel, die gerne mal aufgehen (glaub die Blaue ist es..). Es kann sein, dass Du beim Abnehmen der Plastikverkleidung eine kleine Dusche abbekommst ;D
     

    Anhänge:

  9. #7 schosch, 15.04.2005
    schosch

    schosch Elchfan

    Dabei seit:
    22.05.2003
    Beiträge:
    957
    Zustimmungen:
    0
    Beruf:
    Teamleader
    Ort:
    Maintal
    Marke/Modell:
    A 140

    danke für das mit gefühl basti 85

    ich schau noch mal alles nach
    aber erst zum schluss den kofferraum
    das gibt dann wohl einen neuen kofferraum ausbau
     
Thema:

es kommt kein wasser

Die Seite wird geladen...

es kommt kein wasser - Ähnliche Themen

  1. Gas kommt verzögert...

    Gas kommt verzögert...: Sehr geehrte Community, Es würde mich freuen wenn ihr mir bei folgendem weiter helfen könntet: Vor ein paar Tagen fuhr ich ganz gemütlich mit...
  2. Wie kommt man das Massekabel vom Anlasser?

    Wie kommt man das Massekabel vom Anlasser?: Hallo! Ich habe auch die vielbeschriebenen Startprobleme. Werde heute erstmal die Batterie tauschen... Die Batterie sieht noch recht gut aus, hat...
  3. Überdruck im Kühlsystem und ? Wasser ? im Öl

    Überdruck im Kühlsystem und ? Wasser ? im Öl: Hallo, habe seid kurzem ein Vaneo 1.7 CDI 91Ps (OM668.914) Automatik von 2005. Ich habe folgendes Problem: Überdruck im Kühlsystem und ?Wasser?...
  4. Nach Ölwechsel kommt Fehlermeldung HI

    Nach Ölwechsel kommt Fehlermeldung HI: Hallo zusammen, ich habe nun einen Ölwechsel bei MAC Oil machen lassen mit Shell Helix ÖL 10 w 40 es wurden 4,5 ltr Öl eingefüllt und der...
Status des Themas:
Es sind keine weiteren Antworten möglich.