Es rasselt beim kalten Motor.

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Mrowka, 02.04.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mrowka

    Mrowka Elchfan

    Dabei seit:
    02.04.2007
    Beiträge:
    205
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A160L
    Hallöchen,

    bin neu hier und gleich eine Frage.
    Als es noch so schön kalt war, hat es mit kaltem Motor laut gerasselt im Stand. Während der Fahrt war nichts zu hören. Nach spätestens immer
    5 Minuten war das geräusch dann auch weg.
    Bei warmen Motor null Probleme und schön ruhiger lauf.
    Das Auto ist ein A160L 06/2002 56000KM.

    Was kann das sein?
    Habe schon hier was vom Kettenspanner gelesen!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heiko1983, 02.04.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    0
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    Hy, also ab zu DC. Wenn es der Kettenspanner ist ist es ernst. Lass es dort überprüfen bevor du dein Motor abschießst.
    Grüße Heiko
     
  4. Mrowka

    Mrowka Elchfan

    Dabei seit:
    02.04.2007
    Beiträge:
    205
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A160L
    ist der kettenspanner ein Verschleißteil, da ich ja noch Gebrauchtwagengarantie habe ?? Und würde es dann immer rasseln oder wirklich nur bei kaltem motor, außerdem hat der doch erst 56000km runter!!! bis ich bei DC bin ist doch der Motor wieder warm und dann rasselt nicht mehr.

    Auf welcher Motorseite ist die Kette eigentlich?
    Fahrer oder Beifahrerseite??
     
  5. #4 RicoNord, 03.04.2007
    RicoNord

    RicoNord Elchfan

    Dabei seit:
    10.12.2004
    Beiträge:
    79
    Zustimmungen:
    0
    der Kettenspanner kann auch dann geprüft werden wenn der motor warm ist.
     
  6. Mrowka

    Mrowka Elchfan

    Dabei seit:
    02.04.2007
    Beiträge:
    205
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A160L
    Warum rasselt es beim warmen Motror nicht, da sich ja die Kette unter Temperatur ja dehnen würde uns somit noch mehr spiel hätte, oder nicht?
     
  7. #6 goldluecke, 03.04.2007
    goldluecke

    goldluecke Elchfan

    Dabei seit:
    03.04.2007
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Bonn
    Marke/Modell:
    A160 Avantgarde
    das rasselt nicht etwa deswegen nicht weil sich da irgendwas dehnt oder zusammnzieht oder sreckt (temperaturbedingt) ist ja schliesslich alles fast gleich warm, somdern weil im waremn zustand das öl eine höhere schmier und gleitfähigkeit bestitz, was dazu führ das das geräusch "gedämpft" wird...
    die kette reisst meist entweder bei hoher drehzahl oder wenn der motor noch kalt ist...(bei meiner frau vor drei monaten geschehen)...ist ein teurer spass...und sie sagte noch...schatz mein elch rasselt.....und als er platt war sgte sie am telefon...du ich glaube ich hab die bremse verlohren...da war ein lauter knall und der wgen fuhr nicht mehr...süss oder..,-))
     
  8. Mrowka

    Mrowka Elchfan

    Dabei seit:
    02.04.2007
    Beiträge:
    205
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A160L
    Kannst du dann mal deine Frau fragen ob er ständig gerasselt hat auch während der Fahrt, oder nur morgens als der Motor noch kalt war.
    Denn komische Geräusche ( das der Motor unruhig läuft etc.) bei kaltem Motor sind doch ziemlich normal. Muß ja schließlich entscheiden, ob ich warte das der Motor noch während der Garantiezeit hoch geht, ist dann bis ende 10/2007 oder denn Kettenspanner vorsorglich auf eigene Rechnung wechseln lasse.

    Ich kann einfach nicht gleuben das bei 50000km der Kettenspanner defekt sein soll.
    Da müsste ja doch noch wenigstens was mit Kulanz gehen verdammt nochmal.

    DANKE
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Heiko1983, 04.04.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    0
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    Also als erstes den Kettenspannen aufjedenfallwechseln lassen, im notfall auch auf eigene rechnung. Stell dir mal mal vor bei 100Km/h und kurvenreicher strecke reißt die kette und deine Servo fällt dann natürlich auch aus.
    Steht im keinen Verhältniss. Wenn es der Spanner ist wird das die Garantie übernehmen (wenn nicht sagst du du kommst wieder wenn die Kolben die Ventile geküsst haben.

    Der Kettenspann ist ein bekanntes Problem, Aber eigentlich fast ausschließlich Beim A 140.

    Grüße Heiko
     
  11. Mrowka

    Mrowka Elchfan

    Dabei seit:
    02.04.2007
    Beiträge:
    205
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A160L
    Seit einigen Wochen ist das Geräusch zwar weg, habe mich aber bei DC erkundigt kostet wenn auf eigene Kosten 200 Euro mit Einbau. Aber vorher werden die mit der Gebrauchtwagengarantie das versuchen zu regeln.
     
Thema:

Es rasselt beim kalten Motor.

Die Seite wird geladen...

Es rasselt beim kalten Motor. - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  4. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  5. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
Status des Themas:
Es sind keine weiteren Antworten möglich.