Esp/abs

Diskutiere Esp/abs im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Ich habe ein problem mit meinem ESP/ABS-leuchten. Das problem ist letzten sommer aufgetaucht und ging nach dem tanken wieder aus, ich den...

  1. #1 bee-tea, 16.07.2015
    bee-tea

    bee-tea Elchfan

    Dabei seit:
    14.11.2014
    Beiträge:
    20
    Zustimmungen:
    3
    Ort:
    Wien
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Hallo

    Ich habe ein problem mit meinem ESP/ABS-leuchten.


    Das problem ist letzten sommer aufgetaucht und ging nach dem tanken wieder aus, ich den wieder neugestartet habe. Jetzt nach einem jahr und mehr als 20tkm leuchten die lämpchen wieder auf. Mal gehen sie während der fahrt an und aus, oder sind nach dem starten an und gehen nicht mehr aus, oder nach dem start und einigen metern gehen sie aus. Oder leuchten gar nicht.


    Habe das auto noch immer nicht an ein diagnosegerät an gehängt weil die lämpchen immer wieder an und aus gehen.



    Kann es vielleicht dadurch sein das ich mein auto über monate nicht wasche und die sensoren an den achsen so stark verschmutzt sind wegen den staub von den bremsbacken/-klötzen? Und nur gereinigt gehören?



    A170 cdi
    Bj 2000
    90ps
    191.000km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hochsitzer, 16.07.2015
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    137
    Zustimmungen:
    55
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Durch herumstehen werden die Sensoren nicht dreckig.
    Wenn dann rosten die nur (da wo der Metallstift sitzt)

    Guck mal die Bremsflüssigkeit nach, vielleicht ist durch den Verschleiß der Beläge der Flüssigkeitsstand etwas gesunken.
    Und wenn der beim Fahren derart schwankt, das der Fühler "zu wenig" diagnostiziert dann gehen auch schonmal die Lämpchen an...
     
  4. #3 bee-tea, 16.07.2015
    bee-tea

    bee-tea Elchfan

    Dabei seit:
    14.11.2014
    Beiträge:
    20
    Zustimmungen:
    3
    Ort:
    Wien
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Das wird täglich gefahren, nur wasche ich das auto fast nie und ist dementsprechend schmutzig. Die felgen sind so stark verschmutzt vom bremsklötzenstaub das sie 2-3mal gewaschen gehören um wieder silber zu sein.


    Hab vor 15tkm an der Vorderachse neue bremsscheiben und bremsklötze verbaut.


    Werde morgen das problem angehen.




    Wegen dem fehlerspeichef auslesen. Soll ich da zu einer mercedes werkstatt oder irgendeiner?
     
  5. #4 schabernackl, 17.07.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Bei deinem weiß ich es nicht, meiner gab (hoffentlich) alle Fehler nur über die stardiagnose preis.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Esp/abs
Besucher kamen mit folgenden Suchen
  1. nach tanken leuchtet esp auf

Die Seite wird geladen...

Esp/abs - Ähnliche Themen

  1. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...
  2. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...
  3. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  4. ESP bei Anfahren im Schnee?

    ESP bei Anfahren im Schnee?: Hallo zusammen, Ich bin seit gut einer Woche stolze Besitzerin eines Elches. (A140, Bj. 99, 161t km) Hier in meiner Heimat (Region...
  5. BAS/ESP und ABS leuchtet

    BAS/ESP und ABS leuchtet: Guten Abend zusammen, Ich stelle mich mal kurz vor und komme dann direkt zu meinem Problem. Ich bin der Nico 29j. und komme aus Wuppertal :-)...