W168 ESP defekt ?

Diskutiere ESP defekt ? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallöle.... die Geschichte fing damit an, daß ich los fahren wollte, also Schlüssel umgedreht, kein Anlasser zu hören. Muxmäuschen still. Also...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 naixing, 21.03.2006
    naixing

    naixing Elchfan

    Dabei seit:
    14.03.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Marke/Modell:
    A170 CDI BJ 99
    Hallöle....

    die Geschichte fing damit an, daß ich los fahren wollte, also Schlüssel
    umgedreht, kein Anlasser zu hören. Muxmäuschen still.

    Also hab ich mich auf die Suche gemacht,
    Sicherungen ok, Steuergerät vom CDI /W168.008
    gerade zum Messen freigelegt. Ups, was seh ich da, am linken
    Kabelbaum zur EPS-Steuerbox ist das Kabel mit der Nummer 20
    verschmort. Diese Brandspur sieht man leider auch in der Steuerbox
    selber. Ich denke mal, die ist dahin geschieden.

    So, nun meine Frage, passen die Symptome zu dem beschrieben
    Schaden oder müßte der Anlasser trotzdem seine Dienste tun.
    Kann das Auto ohne ESP - Steuerbox fahren ??

    LG Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 22.03.2006
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Wenn du z.B. den CAN-Bus mit dem defekten Steuergerät totgelegt hast, ist nix mit Anlasser, weil das Fahrberechtigungssystem diesen nicht freigibt.

    Ich könnte mir auch vorstellen, daß das ESP-Steuergerät grundsätzlich vorhanden sein und auch funktionsfähig sein muß, um den Elch bewegen zu können.

    Kannst du nur die Mobilo Life in Anspruch nehmen, selber hast du da wohl keine Möglichkeiten, irgendwas zu reparieren.
     
Thema:

ESP defekt ?

Die Seite wird geladen...

ESP defekt ? - Ähnliche Themen

  1. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  2. ABS und ESP Warnleuchte nach tausch vom Axialgelenk und Traggelenk

    ABS und ESP Warnleuchte nach tausch vom Axialgelenk und Traggelenk: Hallo zusammen Ich lese schon seit einiger Zeit hier im Forum mit und eure DIY-Anleitungen haben mir schon bei so mancher Reparatur geholfen....
  3. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  4. Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?

    Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?: Hallo Freunde, bei meinem Fahrzeug geht der Taster für die Wasserpumpe der Frontscheibe plötzlich nicht mehr. Laut Auskunft der Boschwerkstatt...
  5. W414 ESP Steuergerät

    ESP Steuergerät: Verkaufe einen gebrauchten ESP Steuergerät . 4144460153 Stammt aus einem Vaneo. Passend wohl auch beim W168 Preis VB.
Status des Themas:
Es sind keine weiteren Antworten möglich.