W169 ESP/Traktionsk./heftige Geräusche oweia!

Diskutiere ESP/Traktionsk./heftige Geräusche oweia! im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Servus beinand! Folgendes passiert mir zur Zeit mit meinem geliebten "Schnuferl": z. B. bin ich aus der Garage rückwärts rausgefahren - langsam...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stegi

    stegi Elchfan

    Dabei seit:
    10.08.2005
    Beiträge:
    182
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A170 elegance
    Servus beinand!

    Folgendes passiert mir zur Zeit mit meinem geliebten "Schnuferl":
    z. B. bin ich aus der Garage rückwärts rausgefahren - langsam natürlich - also nur leicht zwischendurch gebremst - hat irgendwo vorne furchtbar gekracht/gerappelt (ohne äußerliche Einwirkung, bin nirgends rangefahren, ne, ne ;) ) - am Bremspedal komisches Geholpere und kurz ist die Warnlampe für ESP angegangen
    dann z. B. auch beim Stehenbleiben - glatter Asphalt – war also auch sehr langsam unterwegs - Bremspedal hat stark gerüttelt, Warnleuchte „streckenweise“ an und vorne hat es sich angehört als würde ich über ein Eisenteil fahren, das am Unterboden festhängt....... :o Sicher lacht Ihr Euch jetzt scheckig, aber ich hab’ dann wirklich unter das Auto geguckt – war aber nix drunter :-X
    Ich weiss, die Beschreibung ist äusserst laienhaft - aber ich kann's halt nicht besser erklären.... *heul*

    Die letzten Tage habe ich viele Threads zum Thema ESP und Traktionskontrolle durchwühlt.... puuhh!.... aber leider nirgends etwas von solch heftigen Geräuschen gefunden ....? (bitte keine *kloppe* wenn ich was übersehen habe!)

    Vielleicht hatte ja doch schon jemand ähnliche Probleme und kann mir seine/ihre Erfahrungen übermitteln. Ich werde auf jeden Fall zu DC fahren, aber mit "a bisserl Ahnung“ ist man dort auch nicht schlecht beraten – hab ich aus diesem wunderbaren Forum gelernt ;D

    Freue mich über jede "Anteilnahme" !

    P.S. Wie schööööön, dass es die Smilies gibt, um seine Emotionen auszudrücken *thumbup*
     
  2. Anzeige

  3. tigama

    tigama Elchfan

    Dabei seit:
    23.04.2005
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Mitten aus den Bergen ...
    Marke/Modell:
    A 190 Avantgarde
    klingt in der tat komisch !

    hats dir vielleicht teile der bremsbacken zerbröselt ?!

    gruß markus
     
  4. stegi

    stegi Elchfan

    Dabei seit:
    10.08.2005
    Beiträge:
    182
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A170 elegance
    ....na Du machst mir ja Mut! ???

    Das Autschgerl läuft bis auf die wenigen aber hässlichen "Gebärden" gaaaanz normal ......... bis jetzt....... *kratz*
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Damit meinst du das ABS und teilweise das ESP waren aktiv?
    War es denn glatt auf der Straße? Und es wird ja nicht überall glatt sein ... also was ist wenn es nicht glatt ist?

    gruss
     
  6. stegi

    stegi Elchfan

    Dabei seit:
    10.08.2005
    Beiträge:
    182
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A170 elegance
    Hi Jupp,
    Sorry, aber was da aktiv war, weiss ich nicht. Ich hatte in meinen vorherigen Autos weder ABS noch ESP - also auch keine Erfahrung damit. Warnleuchte war die für ESP/Traktionskontrolle (hab ich im "Heftchen" nachgeguckt :-X)
    Ich glaube (blöd das glauben immer nix wissen heisst ;) ) es war in diesen Situationen immer ein wenig glatt - werd' das aber künftig genau beobachten.....
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Na das ESP erkennt man nur an der Warnleuchte und das ABS lässt das Bremspedal rütteln, wenn es aktiv ist. Das ist bei Glätte schnell gegeben (und man sollte tunlichst langsamer fahren). Gab es denn sonst irgendwelche Anzeichen, dass die Bremse schlecht funktioniert hat?
    Ansonsten bliebe nur das Geräusch übrig, zu dem sehr schwer etwas nach dieser Beschreibung zu sagen ist. :-/

    gruss
     
  8. #7 sternchen69, 28.11.2005
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    Hi stegi,
    ich glaube ich kann dich einwenig verstehen, da selbst frau! ;) ;D :-X,...falls dies dir und dem elchi heute widerfahren sein sollte,...könnte ich mir durchaus vorstellen, dass dies an unseren derzeitig glatten straßen gelegen haben könnte. *kratz*
    sterni hat mir heute auch sehr drastisch demonstriert, was ihm gefällt und was nicht,...in form eines heftig aufblinkenden warndreieckes, :-/ das sich in der mitte des KI (=KombiInstrumentes) befindet! ;) (dachte schon, dass ich sowas gar nicht besitze, da bei anderen und ihrer sehr rasanten fahrweise soetwas stets aufleuchtet! :-X)
    also quasi hat elchi sein ASR und sein ESP aktiviert, damit du bzw ihr beide heil auf der straße bzw in der spur geblieiben seid,...achja,....das fürchterliche krachen an den reifen kommt sicherlich bedingt durch das einsetzende ABS!
    fazit,...alles total normal mit elchi bei dem wetter,...du solltest lediglich an deiner fahrweise im winter etwas ändern! ;) *keks* ;D
    das wurde mir heute auch sehr liebevoll "eingetrichtert"! ;)

    falls ich mich jedoch geirrt haben sollte,...irren ist durchaus auch fraulich meine herren dreibeiner! ;D
     
  9. tigama

    tigama Elchfan

    Dabei seit:
    23.04.2005
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Mitten aus den Bergen ...
    Marke/Modell:
    A 190 Avantgarde
     
  10. stegi

    stegi Elchfan

    Dabei seit:
    10.08.2005
    Beiträge:
    182
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A170 elegance
    Okay - also wenn es glatt ist schmeisst mein Schnuferl sich richtig ins Zeug und "rettet mich" - find' ich toll! *thumbup* Bin aber wirklich - schwöre! - gaaanz langsam gefahren - wollte ja z. B. anhalten und bin sanft auf die Bremse und die hat eigentlich auch normal funktioniert - abgesehen vom Rütteln halt. Wenn diese scheusslichen Geräusch normal sind .... na denn Prost! :o
    Mit "Sicherheitsausstattungen" war ich bisher nicht verwöhnt und deshalb auf glatten Strassen sehr umsichtig unterwegs. Meinen Fahrstil habe ich nicht geändert - im Gegenteil - neues Auto - extrem vorsichtiges Fahren - man kennt's ja noch nicht soooooo ;)

    @sternchen69: Würde mir soooo sehr wünschen, dass mit Elchi alles okay ist! Ich hoffe, Du hast Recht und die "Kracherei" ist nur für mich ungewohnt. Wenn ich ehrlich bin, kann ich mir das nicht vorstellen..... *kratz* Wüsst' echt nicht wie ich noch fahren soll, ohne das ich mit meinem Schnuferl einen "Auffaller" zwecks Lautstärke mache *kratz*

    Ups, ich glaub mein Rechner steigt wieder aus (der macht in letzter Zeit auch so seltsame Sachen - oh no!) ..... bin nur kurz aus dem Net ausgestiegen und konnte den Text noch retten - was für ein Glück ;D - jetzt aber schnell den button "Antwort erstellen" drücken......
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    18
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also das Geholpere am Bremspedal ist auch mir schon ein oder zwei mal untergekommen, wenn ich im Leerlauf die Tiefgarageneinfahrt runter gerollt und dann gaaaanz sachte auf die Bremse gestiegen bin. Hab mich wahnsinnig erschrocken, konnte aber wie du nirgends etwas feststellen.

    Glatt war's da übrigens nicht, und Lampen haben auch keine aufgeleuchtet (jedenfalls hab ich keine gesehen, aber eben auch auf die Straße geguckt). Ist glaub ich gut 4 oder 6 Wochen her, dass das passierte.

    Viele Grüße, Mirko
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Ja!
    Man erlebt es nur naturgemäß seltener, da man mehr vorwärts als rückwärts fährt und beim Rückwärtsfahren doch meist langsam unterwegs ist (es also schon rut rutschig sein muss, dass das ABS einsetzt).

    gruss
     
  13. #12 Cubalibre, 29.11.2005
    Cubalibre

    Cubalibre Elchfan

    Dabei seit:
    19.11.2005
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Weinstadt
    Marke/Modell:
    A160 CDI Öko BJ2002
    Kann es vielleicht sein, das der Rüttelmotor vom ABS nicht richtig fest sitzt? Das würde die Geräusche erklären.
     
  14. stegi

    stegi Elchfan

    Dabei seit:
    10.08.2005
    Beiträge:
    182
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A170 elegance
    Servus Mädels und Jungs!
    Jetzt wollte ich das heute nochmal testen und hab' mich auf die Suche nach glatten Strassen gemacht..... was soll ich sagen.... erfolglos! Nix auch nur annähernd rutschiges zu finden - oamoi (= 1x) wenn man es sich wünschen würde *beppbepp*
    Ansonsten läuft das Schnuferl ganz normal - werd' also den Test verschieben...... und dann wieder berichten, versuche mir die Geräuschkulisse auch ganz genau einzuprägen ;D

    @Mirko: Danke - schön nicht gaaanz allein zu sein!
    @Cubalibre: Rüttelmotor vom ABS? Bin gespannt, ob da jemand was dazu einfällt *kratz*

    Wünsch Euch allen einen spitzmässigen Dienstagabend und - don't worry! - auch nach dieser Woche kommt ein Wochenende!
     
  15. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Ein Rüttelmotor wäre mir auch neu. Das Rütteln im Bremspedal kommt doch wohl durch den kurzfristig abfallenden Bremsdruck zustande.

    gruss
     
  16. #15 Cubalibre, 29.11.2005
    Cubalibre

    Cubalibre Elchfan

    Dabei seit:
    19.11.2005
    Beiträge:
    75
    Zustimmungen:
    0
    Ort:
    Weinstadt
    Marke/Modell:
    A160 CDI Öko BJ2002
    @Jupp

    Hups sorry, naja ich mach mir halt manchmal die Welt wie sie mir gefällt *smile*
    Nein im Ernst, sorry wenn ich was falsches gesagt habe. Warum einfach wenns auch kompliziert geht. Wieder was gelernt.

    @stegi
    Sorry für meinen unqualifizierten Kommentar. Ich wollt ja nur helfen.
     
  17. stegi

    stegi Elchfan

    Dabei seit:
    10.08.2005
    Beiträge:
    182
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A170 elegance
    @Jupp: Danke für's Aufklären!

    @Cubalibre:
    Machtse nixe!
    Kann eh die "quali" von den "unquali" nicht soooo wirklich unterscheiden ;D
    Außerdem kann man bei jedem Kommentar nur dazulernen.....wie auch immer!
     
  18. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    8
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    @Jupp

    Hups sorry, naja ich mach mir halt manchmal die Welt wie sie mir gefällt *smile*
    Nein im Ernst, sorry wenn ich was falsches gesagt habe. Warum einfach wenns auch kompliziert geht. Wieder was gelernt.

    Hallo Cubalibre,

    der mit dem "Rüttelmotor" war gut *thumbup* *thumbup* *thumbup*

    Aber wenn Dich die Thematik um das ABS/ESP trotzdem interessiert, gibt es hier einen Link dazu: http://www.kfz-tech.de/Anti-Blockier-System.htm

    Gruss Jogi
     
  20. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    426
    Marke/Modell:
    keiner mehr; C250CDI
    Macht ja nichts. Ist uns wohl allen schon mal passiert :).
    Ist ja schließlich auch nur ein "Laien"Forum (zumindest überwiegend) hier und man sollte immer mehrere Meinungen lesen.

    gruss
     
Thema:

ESP/Traktionsk./heftige Geräusche oweia!

Die Seite wird geladen...

ESP/Traktionsk./heftige Geräusche oweia! - Ähnliche Themen

  1. W168 Fehlermeldung BAS-ESP

    Fehlermeldung BAS-ESP: Hallo in die Runde. Folgende Fehlermeldung ist bei mir echt "digital"- kommt - kommt nicht - kommt - kommt nicht-etc. Was ist davon zu halten?...
  2. W169 Srs esp und reifendruckkontrolle nach lennstockschaltertausch

    Srs esp und reifendruckkontrolle nach lennstockschaltertausch: Hallo zusammen Leider habe ich zu meiner Frage keine hilfreiche Antwort gefunden und hoffe bei euch Hilfe zu bekommen Gestern habe ich den...
  3. W169 ESP Fehler durch defekten / verrosteten ABS Ring bekannt???

    ESP Fehler durch defekten / verrosteten ABS Ring bekannt???: Hallo Allerseits, zur Entstehung des Fehlers: An meinem A170 (C169) ist seit einem Federbruch vorne eine ESP (und teilweise auch ABS...
  4. W414 ABS/ESP Kontrollleuchte dauerhaft an

    ABS/ESP Kontrollleuchte dauerhaft an: Wie kann ich Lenkwinkelsenor initialisieren? Danke
  5. W169 bei meinem w169 leuchtet ab 120 km/h die esp leuchte

    bei meinem w169 leuchtet ab 120 km/h die esp leuchte: bei meinem w169 leuchtet ab 120 km/h die esp leuchte
Status des Themas:
Es sind keine weiteren Antworten möglich.