extrem hoher Spritverbrauch bei meiner A-Klasse

Diskutiere extrem hoher Spritverbrauch bei meiner A-Klasse im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich habe seid einigen Monaten eine A-Klasse 160 Bj. 1998 halbautomatik. Ich habe jetzt über zwei drei Monate lang den Spritverbrauch...

  1. #1 elchfan2011, 09.08.2017
    elchfan2011

    elchfan2011 Elchfan

    Dabei seit:
    05.03.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,
    ich habe seid einigen Monaten eine A-Klasse 160 Bj. 1998 halbautomatik. Ich habe jetzt über zwei drei Monate lang den Spritverbrauch dokumentiert. Egal was oder wie ich fahre, ich komme nicht unter 14 Liter. Ich fahre täglich 50km Autobahn und ein ganz bisschen Stadtverkehr. In der Werkstatt habe ich jetzt Zündkerzen und Luftfilter wechseln lassen und gehofft das es besser wird. Sprit verliert er nicht, wurde auch nachgeschaut in der Werkstatt. Leider wurde ich eines besseren belährt. Der Spritverbrauch ist unverändert. Immer noch 14 Liter. Jetzt weiß ich nicht mehr weiter was es noch sein könnte. Wenn das so weiter geht müsste ich mich von meiner A-Klasse trennen, denn das kann man nicht finanzieren. Kann mir hier jemand Tipps geben? Danke euch jetzt schon (-:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 09.08.2017
    ihringer

    ihringer Guest

    Hallo
    Ein erhöhter Spritverbrauch kann viele Ursachen haben.

    1. Verdreckter Luftfilter.
    2. Zuviel Gewicht im Wagen.
    3. Falsch eingestellte Zündanlage.
    4. Fahren mit hohen Drehzahlen.
    5. Zu wenig Luft in den Reifen.
    6. Steuergerät defekt
    7. mangelhafte Einspritzdüsen.
    8. Dachgepäckträger fährt spazieren.
    9. ?
    10. ?

    Kann man die Punkte ergänzen, was noch in Frage kommt oder streichen, was nicht zutrifft.
    Hat der Wagen, seit dem Du ihn fährst schon den hohen Verbrauch gehabt ?
    Hat die Werkstatt, wo Du warst, einen AU Tester ? Denn wenn das Gemisch zu fett ist, müßte man das am Abgassverhalten feststellen können.
    Wart noch auf andere Meinungen hier, ich bin kein "Benzinerfahrer", meine Meinung ist eher allgemein gehalten.

    Hier noch eine Linksammlung, wo sich andere auch wegen hohen Spritverbrauch beklagen:
    https://www.google.de/search?q=W168...VAhWCVRQKHQdNDXgQrQIIMSgDMAA&biw=1101&bih=750
     
    Schrott-Gott und displex gefällt das.
  4. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    890
    Zustimmungen:
    355
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    bei so einem hohen Spritverbrauch tippe ich mal auf den LMM, der aber ungünstigerweise beim A160 im Motorsteuergerät fest installiert ist.
    Regards
    Rei97
     
    Schrott-Gott gefällt das.
  5. #4 elchfan2011, 09.08.2017
    elchfan2011

    elchfan2011 Elchfan

    Dabei seit:
    05.03.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Ja er hat den hohen Spritverbrauch schon gehabt ....
     
  6. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    861
    Zustimmungen:
    129
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig
    Hast den Wagen vor wenigen Monaten gekauft; hat er davor länger gestanden? Wenn JA,

    dann die Frage: Sind die Bremsen frei, d.h. läßt er sich mit einer Hand (auf der Ebene) mühelos HIN und HER schieben?

    Aber;
    das macht 1 Liter aus,
    aber nicht 7 Liter Mehrverbrauch.

    Viel Erfolg bei der weiteren Suche.
    G
    RENE
     
    displex und Schrott-Gott gefällt das.
  7. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    590
    Zustimmungen:
    833
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    2x A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe + Suzuki GSXF 600 als Hobby
    Hallo,

    ist es überhaupt möglich mit einem 1,6 ltr. Motor 14 Liter Benzin bei normaler Fahrweise auf 100 Kilometer zu verbrauchen ?
    Da kann doch kein brennbares Gemisch ( Benzin - Luft ) entstehen. Die Kerzen müßten schwarz sein und eine Ölverdünnng wäre sehr wahrscheinlich. Außerdem müßte der Motor stark ruckeln , bzw. absaufen.

    Liegt hier evtl. ein Rechenfehler vor ?

    Klaus
     
    tippex und Schrott-Gott gefällt das.
  8. #7 Haemmiker, 10.08.2017
    Haemmiker

    Haemmiker Elchfan

    Dabei seit:
    15.01.2017
    Beiträge:
    105
    Zustimmungen:
    50
    Ort:
    Schweiz
    Ausstattung:
    Elegance
    Marke/Modell:
    Mercedes-Benz W169 A200 CDI, Bj. 02.2005, Automatik.
    Wie fährst du denn die 50km Autobahn? Gaspedal druchs Bodenblech, mit 130-140km/h oder mit 85 hinter einen LKW?

    Andere Frage, wenn du Täglich ne Strecke von ca. 50km zurück legst, wieso kein Diesel?
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    420
    Marke/Modell:
    A160 7/98
    Bei dem Verbrauch muss das Gemisch wahnsinnig fett sein. Die Lambdaregelung hätte längst Alarm schlagen müssen, mit MIL und Fehlercode. Vorausgesetzt, die Lambdasonde funktioniert noch und die Regelung kommt in "closed loop". Wenn der Temperatursensor vom Kühlmittel spinnt und nur zB. Minusgrade ausgibt, wird der Regelkreis (loop) nie geschlossen. Das würde auch den hohen Verbrauch erklären.

    Oder doch nur Rechenfehler?

    Grüße
     
    Obi und Schrott-Gott gefällt das.
  11. #9 Schrott-Gott, 12.08.2017
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.244
    Zustimmungen:
    1.302
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Der Verbrauch beim elch stellt sich halt durch den schwierigen Tankvorgang oft sehr unterschiedlich dar, bei nur einer Messung.
    Aussagekräftig wird erst der Durchschnitt über ca 10 + Messungen/Tankungen.
     
    Hochstapler gefällt das.
Thema:

extrem hoher Spritverbrauch bei meiner A-Klasse

Die Seite wird geladen...

extrem hoher Spritverbrauch bei meiner A-Klasse - Ähnliche Themen

  1. A 140 Motortausch, nach ca. 5 km keine Leistung mehr.

    A 140 Motortausch, nach ca. 5 km keine Leistung mehr.: Habe an meinem A 140 Automatik nach Lagerschaden einen Austauschmotor mit gleicher Motornummer einbauen lassen. Der gebrauchte neue Motor hatte...
  2. W168 MB A-Klasse W168 - Ankerpunkte ISOFIX Basisstation

    MB A-Klasse W168 - Ankerpunkte ISOFIX Basisstation: Hallo Elchfans, ich habe eine A-Klasse Bj. 12/2002, W168. Nun bin ich auf der Suche nach Babyschalen auf die ISOFIX Basisstationen von Joie...
  3. MB a klasse 140 zentralverieglung

    MB a klasse 140 zentralverieglung: Hallo! Ich benötige eure Hilfe, bei meinem Elch, funktioniert die zentralverieglung nicht optimal .wenn ich die Tür aufschließe, geht der Knopf...
  4. Geräusche im vorderen Bereich a 200 Benziner

    Geräusche im vorderen Bereich a 200 Benziner: Hallo liebe Elchfans, ich hatte am 18.05.2018 schon einige Fragen an Euch gerichtet. Das war sehr umfangreich und hat sich bis auf das blöde...
  5. Umbau auf Mopf bei A 180 cdi

    Umbau auf Mopf bei A 180 cdi: Hallo Hat schon jemand von alt auf neu umgebaut. Vor 2008 auf 2010 und jünger ? Bräuchte die Farbbelegung der Scheinwerfer. Da die Stecker ja...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden