F im Display auto läuft in notprogram Warum????

Diskutiere F im Display auto läuft in notprogram Warum???? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; [img] Hallo ich habe einen a klasse 170 CDI bj 2000 bis jetzt ist er immer top gefahren vor 3 monaten kam immer wieder das F im display und dann...

  1. peppe

    peppe Elchfan

    Dabei seit:
    24.10.2012
    Beiträge:
    3
    Zustimmungen:
    0
    [​IMG] Hallo ich habe einen a klasse 170 CDI bj 2000 bis jetzt ist er immer top
    gefahren vor 3 monaten kam immer wieder das F im display und dann fährt
    das ding ganz langsam .Ich mache ihn aus warte 2 min und es ist weg
    kommt aber wieder am meisten bei warmen temparaturen war bei mercedes
    fehler nicht erkannt es könnten mehrere module sein .Dann habe ich
    angefangen hier zu lesen und möchte das wählhebemodul ausbauen und
    putzen .Habe es gemacht platine sieht so aus. Danke im voraus an alle gruss bis bald ?( ?( ?( ?( ?( ?(
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

F im Display auto läuft in notprogram Warum????

Die Seite wird geladen...

F im Display auto läuft in notprogram Warum???? - Ähnliche Themen

  1. Kühlerlüfter läuft dauerhaft.

    Kühlerlüfter läuft dauerhaft.: Hallo, am Samstag abend auf ner längeren Fahrt habe ich etwas mit meiner Klimaanlage gespielt. Also an und aus geschalten in jeweiligen Zuhstand...
  2. Gebläse läuft in keiner Stellung

    Gebläse läuft in keiner Stellung: Hallo Liebe Elchfans, Vor ein paar Jahren waren schon einmal die Vorwiederstände defekt. Da lief der Lüfter aber noch auf einigen Stellungen...
  3. Getriebe F Fehlermeldung

    Getriebe F Fehlermeldung: N
  4. Elch läuft mit Denkpausen...

    Elch läuft mit Denkpausen...: Vor einiger Zeit hat mein Elch eine neue Benzinpumpe bekommen. Tank wurde gereinigt und ausgespült (so wurde mir gesagt, zugesehen habe ich...
  5. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...