Falsche Fehlermeldungen ... was kann die Ursache sein?

Diskutiere Falsche Fehlermeldungen ... was kann die Ursache sein? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo ihrs, bei meinem Elch, w169, BJ. 2011, habe ich seit heute mehrere Fehlermeldungen erhalten, insgesamt 4 Stück: Zunächst erschien...

  1. #1 Kleiner-Loewe, 24.04.2018
    Kleiner-Loewe

    Kleiner-Loewe Elchfan

    Dabei seit:
    24.04.2018
    Beiträge:
    4
    Zustimmungen:
    4
    Hallo ihrs,

    bei meinem Elch, w169, BJ. 2011, habe ich seit heute mehrere Fehlermeldungen erhalten, insgesamt 4 Stück:
    Zunächst erschien "Bremslicht hinten rechts". Also ausgebaut, geprüft, Birme war i.O. trotzdem gegen neue getauscht, alles eingebaut, gestartet...und statt das die Meldung erlischt kam die nächste Meldung dazu: "Bremslicht / Nebelleuchte hinten rechts" Also auch die überprüft, auch die OK...alles wieder zusammen gebaut, ALLE Lampen am Fahrzeug auf Funktion geprüft, ALLE i.O. Fehlermeldungen bleiben, wurden dann ergänzt durch "Bremslicht / Nebelleuchte hinten links" und "Bremslicht hinten links".

    Zu zweit nochmals alle Lampen auf Funktion geprüft, ALLE i.O.

    Kennt das jemand? Woran kann das liegen? Was kann ich tun?

    Danke für Eure Hilfe!
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 Passauf02, 24.04.2018
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    636
    Zustimmungen:
    236
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Hast Du LED-Leuchtmittel eingebaut oder klassische Birnen?
     
  4. #3 Kleiner-Loewe, 24.04.2018
    Kleiner-Loewe

    Kleiner-Loewe Elchfan

    Dabei seit:
    24.04.2018
    Beiträge:
    4
    Zustimmungen:
    4
    klassische Birnen. Alles standard, nix exotisches.
    Kam ganz plötzlich, das einizge was zuletzt geändert wurde, vor einer Woche, war der übliche Wechsel von Winter- auf Sommerräder.
     
    Schrott-Gott gefällt das.
  5. #4 stuermi, 25.04.2018
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.100
    Zustimmungen:
    547
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Mal so laienhaft gefragt: Werden diese Meldungen nicht vom SAM ausgelöst? Könnte das vielleicht einen weg haben?
     
  6. #5 displex, 25.04.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    601
    Zustimmungen:
    500
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Schrott-Gott gefällt das.
  7. #6 Kleiner-Loewe, 25.04.2018
    Kleiner-Loewe

    Kleiner-Loewe Elchfan

    Dabei seit:
    24.04.2018
    Beiträge:
    4
    Zustimmungen:
    4
    Ist jetzt für den rest des Tages in der Werkstatt - mal schauen was die finden...und ob die was finden.
     
    Schrott-Gott gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Kleiner-Loewe, 25.04.2018
    Kleiner-Loewe

    Kleiner-Loewe Elchfan

    Dabei seit:
    24.04.2018
    Beiträge:
    4
    Zustimmungen:
    4
    Ergebnis: Fehlerspeicher war und ist leer, Fehler trat in der Werkstatt nicht mehr auf *Vorführeffekt* und war in der Werkstatt nicht nachzuvollziehen.
    Alles zurück gesetzt, abwarten ob es wieder auftaucht.
    Wenigstens haben sie nix berechnet.
     
    Schrott-Gott gefällt das.
  10. #8 Schrott-Gott, 25.04.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.890
    Zustimmungen:
    2.358
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ist möglicherweise typisch für einen Massefehler oder schlechten Kontakt ( in einem Stecker ?) .
     
Thema:

Falsche Fehlermeldungen ... was kann die Ursache sein?

Die Seite wird geladen...

Falsche Fehlermeldungen ... was kann die Ursache sein? - Ähnliche Themen

  1. wenn Fehlermeldung kommt " Lambdaregelbereich am Anschlag" kann dann noch weitergefahren werden?

    wenn Fehlermeldung kommt " Lambdaregelbereich am Anschlag" kann dann noch weitergefahren werden?: Wenn bei einem B200 (Baujahr 2008) die Fehlermeldung kommt " Lambdaregelbereich am Anschlag" können dann noch größere Strecken 500 -600 km...
  2. ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

    ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk: statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...
  3. Fehler P0340 Nockenwellensensor, Ursache mit Video

    Fehler P0340 Nockenwellensensor, Ursache mit Video: Hallo, ich habe gerade einen A140 aus 1999 mit ca. 190.000 km in der Werkstatt. Das Auto wurde gebracht, weil es beim Kaltstart schlecht...
  4. Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich

    Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich: Hallo Leute, Wir sind gerade aus Schweden mit unserer B klasse 180 richtung Deutschland gefahren, haben nun ein riesen Problem und hocken in...
  5. Uhr geht falsch trotz Audio 50

    Uhr geht falsch trotz Audio 50: Bei mir war Batterie leer und ich musste neu laden Danach war die Uhr in Tache voll verkehrt Nach Anleitung soll man Zeit im Navi einstellen, das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden