W168 fehlende Abdeckung am Motor

Diskutiere fehlende Abdeckung am Motor im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, mir ist gerade beim nachfüllen des wischwassers eine fehlende abdeckung aufgefallen. und zwar fehlt die abdeckung rechts hinter dem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 salmanasar, 13.05.2009
    salmanasar

    salmanasar Elchfan

    Dabei seit:
    23.08.2004
    Beiträge:
    127
    Zustimmungen:
    0
    Hi,
    mir ist gerade beim nachfüllen des wischwassers eine fehlende abdeckung aufgefallen. und zwar fehlt die abdeckung rechts hinter dem luft-einlass. (ich hätte gerne ein bild eingestellt, aber leider habe ich meine digi cam nicht hier)

    ich hab die abdeckung wieder gefunden. hatte sich etwas weiter unten verhangen. Ich konnt sie auch wieder richtig montieren. (ist ein dreh-verschluss-deckel mit etwa 10cm durchmesser)

    kann dabei was kaputt gegangen sein? mir ist auch aufgefallen, dass sich die orangene plastik trommel die sich dahinter verbirgt sehr langsam gedreht hat.

    was genau ist das überhaupt für ein teil?

    thx schonmal für die antworten.
    david
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 13.05.2009
    Vaneo freund

    Vaneo freund Guest

    Ich verstehe nur Bahnhof. Rechts in Fahrtrichtung? oder als du davor gestanden bist. Welche Plastiktrommel *kratz* versuch doch mal zu erklären was das Teil macht, oder wenigstens wer seine Nachbarn sind. Noch besser du machst einfach ein Foto wenn du deine Cam wieder hast.
     
  4. #3 salmanasar, 14.05.2009
    salmanasar

    salmanasar Elchfan

    Dabei seit:
    23.08.2004
    Beiträge:
    127
    Zustimmungen:
    0
    ich habe den deckel gerade nochmal abgenommen um ein photo zu machen und dabei kam die 'orange trommel' mit raus. war der luftfilter. :)

    hat sich also glaub' ich erledigt. hat mich nur irritiert, weil sich der luftfilter bei laufendem motor gedreht hat und es aussah, als wenn das teil von einem riemen angetrieben würde.

    deckel sitzt wieder und hält bombenfest. ich nehm an, dass der beim letzten lufi wechsel vor 1000km nicht richtig draufgedreht wurde...


    thx anyway,
    david
     
  5. #4 Vaneo freund, 15.05.2009
    Vaneo freund

    Vaneo freund Guest

    Bist du sicher das er jezt fest ist?! Also auf der re. Seite wird der Filter auf den Luftkanal zum Motor aufgesteckt, von Li. kommt dann ein runder Dorn ins Loch des Filters der den Filter absolut klemmen soll und ihn fixiert. Der kann nicht wackeln oder drehen. Alle Seitenangaben wenn du vor deinem offenen Wagen stehst.

    Und bitte mach den Motor vorher aus, ist ja echt gefährlich wenn sich dein Lüfter beginnt zu drehen und du oder deine Kleidung reinkommst.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

fehlende Abdeckung am Motor

Die Seite wird geladen...

fehlende Abdeckung am Motor - Ähnliche Themen

  1. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  2. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  3. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  4. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  5. Motor springt beim Abschnallen an

    Motor springt beim Abschnallen an: Hallo, sinnloserweise geht meine Start/Stop-Automatik nicht, wenn man nicht angeschnallt ist. Das schärfste ist, wenn man sich abschnallt...
Status des Themas:
Es sind keine weiteren Antworten möglich.