W168 Fehler wird nicht gefunden !?!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von thopeg1, 22.07.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 thopeg1, 22.07.2006
    thopeg1

    thopeg1 Elchfan

    Dabei seit:
    22.07.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hi, ich habe mir im Dezember 2004 ein A 140 gekauft. Erstzulassung des Wagens
    war Januar 2000. Die Km-Leistung betrug 43 TKm. Das Elend ging im Sommer 2005 los. Das Auto sprang schlecht oder gar nicht an. Wenn er ansprang,
    nahm es schlecht Gas an. Manchmal sprang er gut an, blieb dann aber nach 1- 2 Km stehen und sprang nicht wieder an.
    Mercedes hat nun folgendes gewechselt :
    - Zündkerzen
    - Kraftstofffilter
    - Benzinpumpe
    und zu guter letzt das Steuergerät. Das alles zog sich vom Juli bis Dezember hin. Verbunden war dies mit unzähligen Werkstattbesuchen und Abschleppaktionen. Ich hatte auch mit dem Vorbesitzer telefoniert, der auch schon alles mögliche probiert hatte.
    Nachdem nun im Dezember 2005 das Steuergerät gewechselt wurde, funktionierte das Auto bis heute tadellos. Heutiger Km-Stand beträgt übrigens 49 TKm.
    Seit heute ist der Fehler wieder da. Es springt zwar an, nimmt aber sehr schlecht Gas an. Ich habe dann den ADAC kommen lassen. Der gute Mann konnte zwar den Fehler feststellen, aber im Fehlerspeicher war nichts zu finden. Nachdem das Auto zu Mercedes geschleppt worden war, konnte man dort keinen Fehler feststellen. Er lief wieder ohne Fehler.
    Hat jemand schon solche Probleme mit seiner A-Klasse gehabt ?
    Da wir jetzt auch nicht mehr weiter wissen, überlegen wir, ob wir nicht das Auto wieder verkaufen sollten.
    Was meint Ihr dazu ?

    Thomas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Haben die den Luftmassenmesser überprüft? Deine Beschreibung jedenfalls liest sich ähnlich wie die Berichte anderer, bei denen der kaputt war. Da der LMM immer mit dem Steuergerät gewechselt werden muss, wäre das eine Erklärung dafür, warum der Spuk nach dem Wechsel deines Steuergeräts vorbei war.

    Wenn jetzt von irgendwoher Wasser auf den LMM gespritzt ist, z.B. über einen Riss, der damals unentdeckt blieb, wäre er wieder defekt. Das ließe sich aber, soweit ich weiß, über die Star-Diagnose herausfinden, ob der LMM vernünftige Werte liefert oder nicht.

    Viele Grüße, Mirko
     
Thema:

Fehler wird nicht gefunden !?!

Die Seite wird geladen...

Fehler wird nicht gefunden !?! - Ähnliche Themen

  1. Wieder F Fehler trotz Wechsel der Mittelschaltung

    Wieder F Fehler trotz Wechsel der Mittelschaltung: Hallo Seit 6 Monaten hatte ich 1x die Woche den F Fehler mit Fehlermeldungen CAN Kommunikation mit GEM. Vor 1 Monat hatte ich dann täglich das...
  2. Fehler Klimaanlage > Dachbedieneinheit

    Fehler Klimaanlage > Dachbedieneinheit: Hallo, ich habe heute meine Klimaanlage füllen und warten lassen, weil sie seit ein paar Wochen ausser Funktion war. Eigentlich ist sie das immer...
  3. SRS Fehler nach dem Ausstecken des Steckers

    SRS Fehler nach dem Ausstecken des Steckers: Guten Abend zusammen, ich habe heute mein Auto gesaugt (ja, ist zwar Feiertag, hatte aber die Zeit dazu :D) und da habe ich den Stecker unter dem...
  4. Nach Wechsel Thermostat, Fehler "Kühlmittel Werkstatt aufsuchen"

    Nach Wechsel Thermostat, Fehler "Kühlmittel Werkstatt aufsuchen": Vor 6 Wochen habe ich bei meinem W169 180 CDI Bj 2005 den Kühlmittelthermostat getauscht. (War ein riesen Mist. Komplett verbaut und unzugänglich...
  5. PDC spinnt bei Regenwetter - Ursache gefunden

    PDC spinnt bei Regenwetter - Ursache gefunden: Hallo , Ich schreibe diesen Beitrag, um hier eine weitere mögliche Ursache für den sporadischen Ausfall bzw. Fehlfunktionen der Parksensoren im...
Status des Themas:
Es sind keine weiteren Antworten möglich.