Fehlermeldung im Display

Dieses Thema im Forum "Vaneo W414 Forum" wurde erstellt von thinki, 08.08.2011.

  1. thinki

    thinki Elchfan

    Dabei seit:
    05.04.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Bremen
    Marke/Modell:
    Vaneo 1.7 Diesel
    Hallo!
    Auf der Autobahn leuchteten plötzlich folgende Lampen in meinem Display:
    EPC und das Motorsymbol. Fahrveränderungen gab es gib. Lampen leuchten noch immer. Bevor ich zu Daimler zum auslesen fahre, würde ich gerne selber prüfen was los ist. Kennt jemand das Problem und kann mir ein paar Tipps geben?

    Fahrzeugtyp: Vaneo 1.7 CDI La Vida Bj.04, Km-Stand 145.000
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stroker, 08.08.2011
    stroker

    stroker Guest

    Hört sich nach dem Notlaufprogramm des Motors an.
    Kann zigtausend verschiedene Ursachen haben. Ich habe meine Kristallkugel
    schon seit längerer Zeit verliehen und bis jetzt immer noch nicht wiederbekommen,
    sonst könnte ich eine Ferndiagnose stellen. ;)

    Aber da das Problem auf das BAB passiert ist, geht meine Vermutung eher in Richtung
    das irgend etwas mit dem Ladedruck schief gelaufen ist (braucht nur ein Sensor sein)
    und deshalb der Motor in den Notlauf gegangen ist. Einen Turbodefekt wünsche ich
    Dir nicht.
    Leider geht kein Weg an den Sternendoktor vorbei. Lass einen Kurztest machen
    (kostet nicht die Welt) und Du hast Gewissheit.

    LG
    -S!ro.
     
Thema:

Fehlermeldung im Display

Die Seite wird geladen...

Fehlermeldung im Display - Ähnliche Themen

  1. Fehlermeldungen Motorsteuergerät W168 170cdi

    Fehlermeldungen Motorsteuergerät W168 170cdi: Hallo Elchfans, Da ich wg. einer anderen Sache den Fehlerspeicher meiner A Klasse (170cdi, 4/2001)auslesen lassen musste, bekam ich gleich auch...
  2. Fehlermeldungen P0600, P0705, P0720

    Fehlermeldungen P0600, P0705, P0720: Hallo zusamen. Ich bin neu hier und habe mich schon ein wenig eingelesen. Tolles Forum und sehr viele gute Tips. Ich habe leider seid ein paar...
  3. Display beleuchtung Defekt?

    Display beleuchtung Defekt?: Hallo Hab ma eben ne Frage Ich fahre nen A160 CDI von 99 Da die display Beleuchtung defekt war seitdem ich den wagen besitze, hab ich mir...
  4. Fehlermeldung Status "F" im Display Wählhebelmodul

    Fehlermeldung Status "F" im Display Wählhebelmodul: Hallo zusammen, ich habe mir eine A168 Bj.2000 mit Halbautomatik zugelegt. 82 PS Der Wagen lässt sich vorwärts bewegen, Schaltet jedoch nicht...
  5. W168 und folgendes Symbol im Display

    W168 und folgendes Symbol im Display: Hallo zusammen, nun habe ich mal eine dumme Frage! Im Display erscheint öfters das Symbol Kanne mit Tropfen und darunter 2 Wellen (Farbe Gelb) Was...