W168 Fehlermeldung.

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von MWH, 27.01.2011.

  1. MWH

    MWH Elchfan

    Dabei seit:
    27.01.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    Kaufmann
    Ort:
    Bayern
    Marke/Modell:
    A 210 - 168
    Hallo, hab mich heute angemeldet und hab auch gleich eine Frage.
    Hab mir vor drei Monaten einen 210 gekauft und hab folgendes Problem.
    Wenn ich schneller als 140 kmh fahre und dann Vollgas gebe schaltet das
    Auto auf Notprogramm und Motorleuchte geht an. Bei Fehlerlesen dann,
    Störung Zylinder eins. In der Werkstatt machen sie nichts, nur sagte man
    ich soll das Motorsteuergerät erneuern. Kostet aber.
    Bei Neustart ist dann alles wieder, als wenn nichts gewesen wäre.
    Ausgewechselt wurde bisher die Zündleiste alle Zündkerzen und eine
    Kompressionsprüfung wurde auch gemacht. Da ist aber alles OK.
    Es ist nur Nervig weil ich nie schneller fahren kann als 140.
    Kennt jemand so ein Problem ? Wäre schön um Infos.
    Schöne Grüsse, Alois.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    ;D ;D ;D ja ich hatte das vor 3-4 Tagen
    Undzwar guck mal den Ladesensor-Schlauch der zum Motor führt genauer an, bei mir hatte der ein Loch

    LG
    YaVuZ
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ohne Lader kein Ladedrucksensor ;).

    gruss
     
  5. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    ahsoo okay
     
  6. MWH

    MWH Elchfan

    Dabei seit:
    27.01.2011
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    Kaufmann
    Ort:
    Bayern
    Marke/Modell:
    A 210 - 168
    Danke schon mal für die Antworten.
    Aber kann in irgend einen Schlauch ein Loch sein ??? Marderbiss ?
    Das Auto steht oft am Wochenende auf dem Land.
    Kann das am Gasgeben liegen? Kommt nur bei Vollgas.
    Immer wenn er mehr Luft braucht schaltet er ab. So habe ich das Gefühl.
    Mit 140 kann ich tausende von Kilometern fahren ohne Problem.
    Schönen Gruss, Alois.
     
Thema: Fehlermeldung.
Besucher kamen mit folgenden Suchen
  1. Fehlermeldung mercedes w168 p-4

Die Seite wird geladen...

Fehlermeldung. - Ähnliche Themen

  1. Fehlermeldungen Motorsteuergerät W168 170cdi

    Fehlermeldungen Motorsteuergerät W168 170cdi: Hallo Elchfans, Da ich wg. einer anderen Sache den Fehlerspeicher meiner A Klasse (170cdi, 4/2001)auslesen lassen musste, bekam ich gleich auch...
  2. Fehlermeldungen P0600, P0705, P0720

    Fehlermeldungen P0600, P0705, P0720: Hallo zusamen. Ich bin neu hier und habe mich schon ein wenig eingelesen. Tolles Forum und sehr viele gute Tips. Ich habe leider seid ein paar...
  3. Fehlermeldung Status "F" im Display Wählhebelmodul

    Fehlermeldung Status "F" im Display Wählhebelmodul: Hallo zusammen, ich habe mir eine A168 Bj.2000 mit Halbautomatik zugelegt. 82 PS Der Wagen lässt sich vorwärts bewegen, Schaltet jedoch nicht...
  4. Nach Ölwechsel kommt Fehlermeldung HI

    Nach Ölwechsel kommt Fehlermeldung HI: Hallo zusammen, ich habe nun einen Ölwechsel bei MAC Oil machen lassen mit Shell Helix ÖL 10 w 40 es wurden 4,5 ltr Öl eingefüllt und der...
  5. A 180 Cdi Motorkontrolleuchte an, Fehlermeldung: Injektor 1. Zylinder

    A 180 Cdi Motorkontrolleuchte an, Fehlermeldung: Injektor 1. Zylinder: Hallöle allerseits, bei meinem A 180 CDI Bj. 2010, 110.000 Km, ging vor einem Jahr bei ca. 85.000 Km, die Motorkontrolleuchte an und nach einigen...