Fensterheber, defekt ?!?

Diskutiere Fensterheber, defekt ?!? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo (Elch-) fans ;) folgendes Problem und zwar funktioniert bei mir vorne rechts der automatische hochlauf nicht mehr, runter schon, nur hochz...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. domi

    domi Elchfan

    Dabei seit:
    23.06.2004
    Beiträge:
    24
    Zustimmungen:
    0
    Beruf:
    Schüler
    Marke/Modell:
    Papa's A180 CDI
    Hallo (Elch-) fans ;)

    folgendes Problem und zwar funktioniert bei mir vorne rechts der automatische hochlauf nicht mehr, runter schon, nur hochz ned *kratz*

    Was meint ihr woran es liegen könnte, und wie lang wird dass austauschen der elektonik in der werkstatt dauern ?
    (B-klasse haben will als ersatz solange elchi in der werkstatt ist *aetsch* )

    Gruß
    Domi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Princeptor, 30.08.2005
    Princeptor

    Princeptor Elchfan

    Dabei seit:
    04.05.2004
    Beiträge:
    154
    Zustimmungen:
    0
    Marke/Modell:
    B 200 Turbo
    Hast Du ne Komfortschaltung? Wenn ja, geht gar nix mehr oder geht die Scheibe bei vorsichtigem Drücken der Taste noch hoch?

    Passiert was, wenn du ein paar Minuten wartest?

    Das Thema gibt hier im Forum schon, benutz mal die Suche ;)
     
  4. domi

    domi Elchfan

    Dabei seit:
    23.06.2004
    Beiträge:
    24
    Zustimmungen:
    0
    Beruf:
    Schüler
    Marke/Modell:
    Papa's A180 CDI
    jup hab aber bei der suche nix gefunden *angst*

    tut mir leid
    also hab die comfort schaltung,
    funzt auch an allen anderen 3 scheiben einwandfrei
    nur vorne links da fährtsnet mehr hoch, ich muss als konstant die taste drücken dann gehts....

    Danke trotzdem,
    Gruß
    Domi
     
  5. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Lass die Zündung neu an, fahr das Fenster manuell mit tief gedrücktem Knopf ganz runter, dann bis ganz hoch und halte den Knopf tief gedrückt noch ein paar Sekunden. Müsste dann wieder gehen...
     
  6. #5 Guido_Irlich, 31.08.2005
    Guido_Irlich

    Guido_Irlich Elchfan

    Dabei seit:
    26.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hi

    ich hatte das Problem auch des öfteren. Fahr die Scheibe "ohne ganz durch zu drücken" nach oben, warte ca. 5 Sekungen und lasse dann den Schaler los. Das gleiche unten. Wichtig ist nicht ganz durch zu drücken!!!

    Gruß, Guido *thumbup*
     
  7. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Hallo
    Ich hatte erst gestern abend das Selbe Problem gehabt !
    Linker Fensterheber ging gar nicht, die anderen dreie nur stotternd....
    Um 17.00 Uhr hin zu meiner DC Werkstatt !
    Wurde sofort Fehlerspeicher ausgelesen !
    Verdacht erst auf die Schalter ! Wegen Can-bus-schaltung,
    oder so änlich, wurde es mir erklärt....
    Neues eingebaut, Fehler ausgelesen, Ergebniss,
    Linker Fensterhebermotor defekt !
    Also, alter Schalter-einheit wieder rein...
    Heut früh wurde ein Neuer Motor eingebaut,
    funktioniert jetzt wie es sein sollt, Rechnung hab ich noch nicht !
    Das der Motor schon ne Macke hatte, vermute ich stark !
    Hatte vor 3 Monaten auch den selben Ausfall gehabt !
    Da bin ich zu einer DC Nach Dippoldiswalde hin, da ein dann ein
    Mitarbeiter ein wenig an den Einstellknöpfen am Amaturenbrett
    rum gedrückt, Zündung, Ein-aus....
    Und es funktionierte, wie es sein sollte !
    Nun war ich gestern in der Hoffnung, das man da wieder nur
    ein paar mal die Knöpfe drückt und fertig ! Leider war dem nicht so....

    bis denne caessy
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Fensterheber, defekt ?!?
Besucher kamen mit folgenden Suchen
  1. elchfans a_klasse W168 fensterheber defekt

Die Seite wird geladen...

Fensterheber, defekt ?!? - Ähnliche Themen

  1. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...
  2. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  3. Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?

    Blinker Lenkstockhebel - Wisch-Wasch Taster ist defekt - Möglichkeiten?: Hallo Freunde, bei meinem Fahrzeug geht der Taster für die Wasserpumpe der Frontscheibe plötzlich nicht mehr. Laut Auskunft der Boschwerkstatt...
  4. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  5. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...
Status des Themas:
Es sind keine weiteren Antworten möglich.