Fensterheber vorne links kriegt keinen Strom

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Serghei87, 03.09.2014.

  1. #1 Serghei87, 03.09.2014
    Serghei87

    Serghei87 Elchfan

    Dabei seit:
    03.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Ausstattung:
    Automatik, Benzin, 2FH elektrisch
    Marke/Modell:
    A160 w168 06/99
    Hallo zusammen,

    Ich habe ein Problem mit meinem Fensterheber Fahrerseite.
    Baujahr 99, 2 elektrische Fensterheber.

    Vor einer Woche hatte ich vom Schrotti einen Schalter geholt und diesen ausprobiert..
    Das Fahrerfenster hatte sich wieder kein Stück bewegt. Beifahrer seite funktioniert einwandfrei.

    Beim messen des Steckers, der an den Fensterhebermotor angeschlossen wird, habe ich festgestellt, dass dort kein Strom langfließt.
    Hat jemand Ideen was es sein könnte?
    Habe bisher keine passenden Antworten in den Threads gefunden.
    Danke.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 03.09.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Strom am Stecker? Evtl Kabelbruch in der Türknickstelle? Messen....öffnen.....sehen....wieder messen....evtl weiter öffnen....und wieder sehen.....messen....Eben die Arbeiten eines Elektrikers...
    Ohne zu Messen kannst Du wahllos Teile tauschen........Was heist dort fliesst kein Strom lang? Masseseitig? Plusseitig? liegt Masse an? Hast Du durchgang vom Stecker Motor zum Schalter? Hast Du einen Schaltplan?
    Grüss vom F.
     
    Serghei87 gefällt das.
  4. #3 Serghei87, 04.09.2014
    Serghei87

    Serghei87 Elchfan

    Dabei seit:
    03.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Ausstattung:
    Automatik, Benzin, 2FH elektrisch
    Marke/Modell:
    A160 w168 06/99
    Hey..
    Erstmal danke für die schnelle Antwort..
    Werde wohl in den nächsten Tagen die Türknickstelle untersuchen..
    Einen Schaltplan habe ich nicht. Hast du den eventuell oder weisst du wo man den finden kann?

    Gruß Serghei
     
  5. Smarty

    Smarty Elchfan

    Dabei seit:
    01.03.2012
    Beiträge:
    63
    Zustimmungen:
    7
    Marke/Modell:
    W168 A160 Automatik
    Geht das Fenster denn komplett nicht mehr oder nur runter und nicht mehr hoch?
     
    Serghei87 gefällt das.
  6. #5 Serghei87, 08.09.2014
    Serghei87

    Serghei87 Elchfan

    Dabei seit:
    03.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Hildesheim
    Ausstattung:
    Automatik, Benzin, 2FH elektrisch
    Marke/Modell:
    A160 w168 06/99
    Hi..
    Es geht komplett nicht mehr runter und nicht mehr hoch..
    Die Türknickstelle scheint ok zu sein.. Wollte erstmal nichts aufschneiden..
    Mein Werkstatt meister meinte: dadurch dass die Lüftung auch nicht funktioniert könnte es am Zündschlossschalter liegen..
    Habe dann mit ihm zusammen den Gebläsemotor und das Bedienteil gewechselt.. Erst danach hat er festgestellt dass das Bedienteil für Lüftung auch keinen strom kriegt..
    Denke zwar nicht dass der Schalter alle Probleme beseitigen wird, aber werde es vielleicht nächsten Monat mal ausprobieren.. So langsam kommt nämlich der Winter. Weiß ansonsten auch nicht mehr woran es liegen könnte..
    Das Schloß ist nämlich ein wenig schwergängig..
    Gruß
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    äääähhhhhh
    fh fahrer ohne funktion :?: und dann wird der gebläsemotor und das bediengerät gewechselt :?: :?:
    und das schloß :?: :?: welches auch immer ist schwergängig
    da hatt flockmann wohl recht gehabt
    messen-messen und weiter messen
     
  9. #7 surveyor, 12.09.2014
    surveyor

    surveyor Elchfan

    Dabei seit:
    28.07.2004
    Beiträge:
    280
    Zustimmungen:
    35
    Marke/Modell:
    ML270CDI
Thema: Fensterheber vorne links kriegt keinen Strom
Besucher kamen mit folgenden Suchen
  1. fensterheber schalter bekommt kein strom mercedes w124

Die Seite wird geladen...

Fensterheber vorne links kriegt keinen Strom - Ähnliche Themen

  1. W168 Beifahrertür und Kotflügel vorne, Mondsilber

    Beifahrertür und Kotflügel vorne, Mondsilber: Hallo, ich suche die og. Teile in gutem Zustand. Mein Standort ist 21244 Nordheide, bei Hamburg. Sie sollten nicht allzu weit entfernt oder eben...
  2. W168 Biete Achsschenkel komplett Neu Links Fahrerseite

    Biete Achsschenkel komplett Neu Links Fahrerseite: Biete ein Achsschenkel von Atec mit Aufnahme zum abholen in Mannheim für 25EUR, kam doppelt aus Fehlerlieferung
  3. linkes Hinterrad steht schief

    linkes Hinterrad steht schief: Hallo bei meinem Vaneo BJ 28.4.2004 EZ 8 / 2005 steht das linke hintere Rad schiefer (negativer) als das rechte hintere Rad. Das Fahrverhalten...
  4. Achsmutter Vorne

    Achsmutter Vorne: Hallo, Kann mir jemand sagen warum ich für meine W168 A160 nur Achsmuttern mit 24mm Gewinde im Netz finde?? Habe aber ein viel kleineres Gewinde...
  5. Einparkhilfe PDC Vorne

    Einparkhilfe PDC Vorne: Hallo, ich möchte beim Elch PDC nachrüsten für vorne und hinten. Hinten ist einfach (hab ich schon mehrfach gemacht bei anderen Modellen). Die...