Feststellbremse Problem

Diskutiere Feststellbremse Problem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, war mit meinem Elch beim Tüv,alles Prima fast ohne Probleme ;-( , die Feststellbremse Links hat 20 % ,Rechts ok, also beide Seiten...

  1. #1 Harry525i, 08.01.2014
    Harry525i

    Harry525i Elchfan

    Dabei seit:
    01.03.2013
    Beiträge:
    43
    Zustimmungen:
    5
    Marke/Modell:
    A 170 CDI,Schalter,Bj 2000 ,Laufleistung 189 TKM , Ausführung Classic,
    Hallo,
    war mit meinem Elch beim Tüv,alles Prima fast ohne Probleme ;-( , die Feststellbremse Links hat 20 % ,Rechts ok, also beide Seiten (Trommelbremse) Trommel abgebaut und nachgeschaut. Beläge noch gut, Bremszylinder auch OK(Normale Brems Messung war OK), nach etwas suchen ist unter dem Bremszylinder eine (Feder.. oder Rücksteller) keine Ahnung,diesen mit Schraubenzieher gedrückt,und Funktion vorhanden.Also Bremstrommel wieder drauf,bis 3 Raste Handbremse gezogen,funktionierte. Konnte leider den Wagen nicht auf Bremsentester Fahren da die Werkstatt noch im Umbau ist. Also heute wieder zum TÜV Nachprüfung und.... wieder das selbe Problem Rechts Handbremse 20 % Wirkung. Was kann es sein ??? Ich habe keinen Plan mehr. Werde noch Neue Bremsbeläge Montieren,da einer meinte das die Alten Ausgehärtet sein könnten und dann auch keine Bremswirkung mehr hätten.
    Vielleicht weiß einer von Euch noch was ???? Beim BMW konnte man die Nachstellen,beim Elch weiß Ich aber nicht ob es möglich ist da dieser wohl selbst Nachstellende Bremsen hat. B-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Man kann auch die Trommelbremse am Elch "manuell" nachstellen:

    [​IMG]

    und zwar indem du das kleine "Zahnrad" wo das Blech mit der Feder eingehängt ist (unter dem Bremszylinder) etwas auseinander drehst.
     
  4. #3 Harry525i, 08.01.2014
    Harry525i

    Harry525i Elchfan

    Dabei seit:
    01.03.2013
    Beiträge:
    43
    Zustimmungen:
    5
    Marke/Modell:
    A 170 CDI,Schalter,Bj 2000 ,Laufleistung 189 TKM , Ausführung Classic,
    Hallo,
    danke werd Ich dann mal versuchen.... :thumbsup:
     
  5. #4 bingoman, 08.01.2014
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    465
    Zustimmungen:
    108
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Die reine Trommelbremse beim Elch ist selbstnachstellend. Das machen diese Gewindspindeln unterhalb des Radbremszylinders. Wenn die Handbremse sich mit normaler Kraft 3 Rasten anziehen läßt, dann von der Einstellung eigentlich alles in Ordnung. Bei trotzdem einseitiger mangelhafter Bremswirkung der Feststellbremse würde ich zuerst mal den Verlauf der Bremsseile und deren Gegenhalter am Unterboden checken. Wäre nicht das erste Mal, dass so ein Gegenhalter abgerostet ist.

    Grüße
     
  6. #5 split1968, 08.01.2014
    split1968

    split1968 Elchfan

    Dabei seit:
    18.04.2009
    Beiträge:
    65
    Zustimmungen:
    2
    Ort:
    88662
    Marke/Modell:
    A 140 168 Bj.:2001 Lang
    Oje, ich war fünf mal an einem Tag beim Tüv. Die Handbremse gammelt innen fest, habe mit Bremsenreiniger ewig lang hin und her bewegt. Danach ging sie wieder auf und zu.
    Das war vor einem Jahr und gestern blieb sie wieder hängen, langsam wird es Zeit für eine neue..
     
  7. #6 w168012002, 09.01.2014
    w168012002

    w168012002 Elchfan

    Dabei seit:
    18.02.2010
    Beiträge:
    652
    Zustimmungen:
    59
    Marke/Modell:
    W168 A170CDI 1/2002
    Also bevor Du da wild, ohne Plan, Teile wechselst solltest Du Dir ertstmal über die Funktionsweise der Bremse gedanken machen. ;-)

    Da die Betreibsbremse einwandfrei funktioniert, kannst Du Beläge etc. schon mal als Fehlerquelle auschliessen. Bleibt also nur noch das was allein mit der Feststellbremse zu tun hat: Seile bzw. an-/abgefaulte Gegenhalter dafür (sh. Beitrag nr. 4 von bingoman)
     
  8. #7 Hochstapler, 09.01.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    720
    Zustimmungen:
    46
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Passt gut zum Thema,

    heute war der Elch meiner Schwiegermutter zum TÜV. Betriebsbremse 2. Achse li 170 re 190 daN (was ist das??) Feststellbremse li140 re 160 daN (was ist das??)

    Liegt hier ein Serienschaden/Produktionsfehler beim W 168 vor????

    Ich bin mir nicht mehr sicher, ob der Wagen ein Mercedes ist??
     
  9. #8 Peter54, 09.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Laut Wiki darf der Grenzwert an einer Achse 25 % nicht überschreiten, ist doch alles in Ordnung. ?(
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Hochstapler, 09.01.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    720
    Zustimmungen:
    46
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Ja natürlich habe ich eine neue Plakette erhalten. Sollte sich der Elch bei einer Bremsung drehen, kann ja immer noch der koreanische Billgreifen daran schuld sein, gell?? :-X
     
  12. #10 Harry525i, 09.01.2014
    Harry525i

    Harry525i Elchfan

    Dabei seit:
    01.03.2013
    Beiträge:
    43
    Zustimmungen:
    5
    Marke/Modell:
    A 170 CDI,Schalter,Bj 2000 ,Laufleistung 189 TKM , Ausführung Classic,
    so heute mal nach Feierabend den Benz an der Bremstrommel zerlegt, alles Sauber gemacht,Neue Beläge rein, und er Bremst mit der Feststellbremse,zwar nicht in der 3.Raste aber ab 4 geht es aufwärts,habe alle per Hand nachgestellt und nun bei 5 halten die Bremsen den Elch fest..
    Also das ganze lag an Bremsstaub und an den Bremsbelägen, Seile sind ok , ist auch nix abgegammelt...
     

    Anhänge:

Thema: Feststellbremse Problem
Besucher kamen mit folgenden Suchen
  1. a klasse mercedes bj 2001 feststellbremse links nur 20% bremswirkung

    ,
  2. handbremse mercedes a klasse

    ,
  3. a klasse bj 2005 handbremse nachstellen

    ,
  4. w168 trommelbremse rücksteller,
  5. Feststellbremse zeigt beim mercedes glk 250 keine bremswirkung ,
  6. handbremse funktionsweise,
  7. mercedes a klasse handbremse nachstellen,
  8. a klasse handbremse nachstellen,
  9. a 170 handbremse problem,
  10. mercedes w169 160 cdi handbremse nachstellen,
  11. feststellbremse w168,
  12. handbremse einstellen a klasse,
  13. mercedes a 170 handbremse einstellen,
  14. a klasse probleme mit handbremse,
  15. mercedes a klasse bj 2013 handbremse
Die Seite wird geladen...

Feststellbremse Problem - Ähnliche Themen

  1. Problem Temperaturwarnung

    Problem Temperaturwarnung: Hallo Forum, meine Frau hatte am 200er Diesel eine Rote Anzeige Generator - das war natürlich 60 km von zuhause entfernt. Da wir schon 5 kaputte...
  2. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
  5. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...