FF defekt

Diskutiere FF defekt im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo, hatte heute das Problem das meine FF anscheinend vorübergehend defekt war, dann habe ich hier im Forum etwas über FF neu anlernen gelesen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Glühwürmchen, 21.07.2008
    Glühwürmchen

    Glühwürmchen Elchfan

    Dabei seit:
    05.01.2006
    Beiträge:
    59
    Zustimmungen:
    0
    Beruf:
    Auslieferungsfahrer
    Ort:
    Köln
    Marke/Modell:
    VANEO 1.7CDI 91PS
    Hallo,
    hatte heute das Problem das meine FF anscheinend vorübergehend defekt war, dann habe ich hier im Forum etwas über FF neu anlernen gelesen weis aber nicht genau wie das funktioniert ???

    Habe dann noch mal den Schlüssel ins Zündschloss gesteckt und in Stellung 1 aber auch bei eingeschalteter Zündung eine der beiden Tasten gedrückt gehalten und jetzt funktioniert Sie wieder *kratz* *kratz* *kratz*

    Warum passiert so etwas überhaupt ??? wie lerne ich die FF richtig an, und warum steht nix darüber in der Bedienungsanleitung ???
    Vielleicht kann mir jemand diese Fragen beantworten, vielen Dank im Voraus.

    mfg Michael aus Köln
     
  2. Anzeige

    Schau mal hier: FF defekt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. nokx

    nokx Guest

    Hallo Michael.

    Ich würde sagen Deine Funkfernbedienung war desynchronisiert.
    Zum synchronisieren muss am Schlüssel die Taste Ver- oder Entriegeln zweimal
    kurz gedrückt werden und danach innerhalb der nächsten 30 Sekunden ins Zünd-
    schloss gesteckt und Zündung eingeschaltet werden.

    Mfg
     
  4. #3 Glühwürmchen, 22.07.2008
    Glühwürmchen

    Glühwürmchen Elchfan

    Dabei seit:
    05.01.2006
    Beiträge:
    59
    Zustimmungen:
    0
    Beruf:
    Auslieferungsfahrer
    Ort:
    Köln
    Marke/Modell:
    VANEO 1.7CDI 91PS
    Hallo,
    danke für die Info, na jedenfalls funktioniert Sie wieder, anscheinend habe ich gestern wohl unbewusst das richtige gemacht.
    Versteh einer die moderne Technik *kratz*
    mfg Michael aus Köln
     
Thema:

FF defekt

Die Seite wird geladen...

FF defekt - Ähnliche Themen

  1. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  2. Dachhimmel ausbauen -Lamellendach defekt

    Dachhimmel ausbauen -Lamellendach defekt: Hallo zusammen, bin neu hier und hab mir vor kurzem einen 169er aus 2005 für den Nachwuchs angeschafft. Wollte mal eine Frage an die...
  3. Horrorthema defekter Anlasser und seine Symptome

    Horrorthema defekter Anlasser und seine Symptome: Hallo zusammen :) Bin über das motor-talk Forum zu den Elchfans gestoßen und möchte dieses Spezialforum für meinen alten W168 benützen um von...
  4. Mercdes A170 CDI BJ 2003 (W168) Motorlager defekt!

    Mercdes A170 CDI BJ 2003 (W168) Motorlager defekt!: Hallo, vor kurzem habe ich mir einen Mercedes A170 CDI, BJ 2003 zugelegt. Ich habe meistens beim Anfahren und anhalten Geräusche im Motorraum...
  5. Klimaanlage defekt?

    Klimaanlage defekt?: Hallo Leute, nachdem ich gerade meinen Elch habe reparieren lassen (AKS Steuergerät), nervt mich noch eine Sache besonders sehr, gerade bei der...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden