Allgemeines Fiepen aus Motorraum

Diskutiere Fiepen aus Motorraum im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchgemeinde! Es gibt folgendes Problem: Als ich meinen Elch gestern abgestellt hatte kam ein Fiepton aus dem Mottorraum. So weit ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alec75

    Alec75 Elchfan

    Dabei seit:
    28.03.2004
    Beiträge:
    139
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160
    Hallo liebe Elchgemeinde!
    Es gibt folgendes Problem:
    Als ich meinen Elch gestern abgestellt hatte kam ein Fiepton aus dem Mottorraum. So weit ich es lokalisieren konnte kam es aus Richtung Lüfter. Habe mir deswegen auch keine grösseren Sorgen gemacht, da ich dachte er wird schon wieder ausgehen. Dem war aber anscheinend nicht so, denn heute morgen war dann die Batterie leer. Muss also schön die ganze Nacht gefiept haben.
    So, jemand ne Idee was da nachdem man den Motor aus hat noch laufen könnte und nen Fiepton von sich gibt? Ich weiss ferndiagnose is schwer. Will heute Abend in der Werkstatt vorbeischauen. Aber wenn von euch jemand nee Idee hat, wär das mal interessant.
    Eigentlich läuft ja nur der Lüfter weiter wenn der Motor aus ist...

    Gruss aus Berlin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westberliner, 08.04.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Vielleicht irgendein Relais kaputt oder Steuergerät welches den Lüfter antreibt?

    Oder der Lüfter selbst?
     
  4. #3 Matthias, 08.04.2010
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    hast du AKS?
     
  5. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    93
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Hi!

    Ich meine mich auch zu erinnern, dass es hier mal einen Fall gab, wo ein defektes/klebendes Relais den Lüfter immer hat weiterlaufen lassen.

    Den Plan für die Relais findest du hier:
    http://2furious.de/elchfans/RelaisW168.pdf

    Vielleicht kannst du damit schon auf Fehlersuche gehen.

    Und soweit ich weiss, läuft der Lüfter des W168-Elchs nach dem Abstellen nicht nach. Zumindest hat meiner das noch nie getan.

    mfg,
    moose
     
  6. Alec75

    Alec75 Elchfan

    Dabei seit:
    28.03.2004
    Beiträge:
    139
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160
    Nein, habe kein AKS...
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schleicher, 08.04.2010
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    War da nicht mal was mit einer Steuergerätebox die vor dem Kühler sitzt. Oder Irre ich mich jetzt gerade? War aber bestimmt schon länger wie ein 1/4 Jahr her.

    Gruß Klaus
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Das könnte die Luftpumpe sein, die beim Kaltstart die Abgase verdünnen soll. Scheiß teures Teil, hab um die 600 Euro im Kopf, und dabei auch noch so nutzlos...

    Du kannst die Luftpumpe vorerst bedenkenlos lahm legen und weiter fahren. Ich meine das geht über irgend eine der Sicherungen, wir hatten mal einen Thread dazu vor ca. einem Jahr.

    Viele Grüße, Mirko
     
Thema:

Fiepen aus Motorraum

Die Seite wird geladen...

Fiepen aus Motorraum - Ähnliche Themen

  1. Sensoren? Im Motorraum

    Sensoren? Im Motorraum: Moin. Hallo Forum. Nun kommt mein erster Beitrag :) Weiß jemand was das für Verbindungen sind: Oben links da wo der kleine Luftschlauch hingeht...
  2. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  3. Surren im Motorraum

    Surren im Motorraum: Hallo Bin seit gestern Besitzer eines Cdi 170. Jetzt ist mir ein surren im Motorraum aufgefallen welches sich wenn die Zuendung abgeschaltet ist...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
Status des Themas:
Es sind keine weiteren Antworten möglich.