W168 Flüssigkeitsverlust!

Diskutiere Flüssigkeitsverlust! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, bin neu hier und brauche dringend eure Hilfe! Hab einen Flüssigkeitsverlust unter dem Reifen Fahrerseite. Hab Bremsflüssigkeit, Klima,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 clemo2006, 03.04.2009
    clemo2006

    clemo2006 Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Tirol
    Marke/Modell:
    A 170 CDI, Bj.2000
    Hallo,

    bin neu hier und brauche dringend eure Hilfe!
    Hab einen Flüssigkeitsverlust unter dem Reifen Fahrerseite. Hab Bremsflüssigkeit, Klima, Motoröl und und und kontrolliert, leider ohne Erfolg *heul*

    Kann es sein dass der Dämpfer leckt?

    Bitte um Hiiiilfe! :-/

    Gruß cle
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 streetfighter, 03.04.2009
    streetfighter

    streetfighter Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    arbeitslos (Beamter)
    Ort:
    Ruhrpott
    Marke/Modell:
    A140, W168
    Hi Cle,

    welche Konsistenz hat die Flüssigkeit, wässrig oder eher ölig?

    Reifen vorne oder hinten?

    Welches Modell?

    Wäre hilfreich, den Fehler genauer zu beschreiben! *mecker*

    bye...
    Franko
     
  4. #3 clemo2006, 03.04.2009
    clemo2006

    clemo2006 Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Tirol
    Marke/Modell:
    A 170 CDI, Bj.2000
    Hi Franko,

    die Flüssigkeit ist eher ölig, der Fleck befindet sich unmittelbar vor dem Reifen vorne an der Fahrerseite. Es handelt sich um´s Modell W 168, Bj 2000.

    Hatte zuerst auf Kondenswasser aus der Klima getippt, was sich leider als falsch erwiesen hat. Es ist jedenfalls ein geruchloser dunkler Fleck.

    Gruß cle
     
  5. Xenox

    Xenox Elchfan

    Dabei seit:
    18.01.2006
    Beiträge:
    78
    Zustimmungen:
    0
    Marke/Modell:
    Mopf 200CDI
    Benziner oder Diesel?
     
  6. #5 Vision A, 03.04.2009
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo clemo2006,

    hat Dein Wagen zufällig AKS ?

    Schau Dir mal die Metallrohre an, die Richtung Ausrücklager gehen, ist da was verölt ?

    Das Ausrücklager wird mittels Bremsflüssigkeit betätigt. Wenn die Rohre vergammelt sind dann kann es da zu Ölverlust kommen. Müssten Metallrohre sein die ca 0,5mm Durchmesser haben paarweise nach unten Richtung Getriebe laufen.


    bye
     
  7. syscab

    syscab Elchfan

    Dabei seit:
    08.11.2008
    Beiträge:
    232
    Zustimmungen:
    13
    Hallo clemo2006,

    an der angegebenen Stelle wäre der Behälter für Wischwasser. Die
    Schlauchverbindung war bei mir auch schon undicht, das Wasser tropfte
    dann auf die Anschlußbox für die Servolenkung und die Kontakte
    sind korrodiert. Faß mal mit der Hand unter den Behälter oder baue ihn
    aus, um den Sitz der Waschwasserpumpe zu kontrollieren zu kontrollieren.

    Durch die Bodenverkleidung kann es auch sein, daß sich der Fleck nicht
    zwangsläufig unter dem Leck befindet. Wasser kann Ölrückstände
    von der Bodenverkleidung mit herausspülen.

    Grüße
    syscab
     
  8. #7 clemo2006, 03.04.2009
    clemo2006

    clemo2006 Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Tirol
    Marke/Modell:
    A 170 CDI, Bj.2000
    Danke erstmal für die vielen Antworten!

    Eines steht mal fest...es handelt sich um einen Diesel...A 170 CDI (werd´s gleich mal ändern im Profil).

    Mit dem Behälter vom Wischwasser hat´s nichts zu tun, alles schon kontolliert. Das Leck befindet sich außerhalb der Bodenplatte...drum meine Vermutung mit dem Dämper. *heul*

    Der Wagen hat kein AKS.

    Wird wohl eine längere Suche...Rad ab und schaun.

    Danke an alle! *musik*

    Gruß cle
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Da du ja weißt, wo die Flecken auftreten: Leg doch mal ein Blatt weißes Kopierpapier dort hin nach dem Abstellen und leg an die Ecken Steine, damit es nicht wegfliegt.

    Dann kannst du später anhand der Färbung und ggf. noch nicht eingetrockneten Bestandteilen sehr genau erkennen, um welche Flüssigkeit es sich handelt.

    Viele Grüße, Mirko
     
  10. Xenox

    Xenox Elchfan

    Dabei seit:
    18.01.2006
    Beiträge:
    78
    Zustimmungen:
    0
    Marke/Modell:
    Mopf 200CDI
    Könnte theoretisch auch etwas Öl aus dem Ladeluftkreislauf sein.
    Die Verrohrung läuft auch unterhalb des Wischwasserbehälters und da kommt bei mir auch immer ein wenig Öl an einer Stelle raus.
     
  11. #10 clemo2006, 03.04.2009
    clemo2006

    clemo2006 Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Tirol
    Marke/Modell:
    A 170 CDI, Bj.2000
    Hallo Mirko,

    danke, das hab ich gestern gemacht...in der Hoffnung dass sich das Blatt heute schön "färbt". Leider ohne Erfolg, das wars wohl mit der Flüssigkeit. Und die Klima ist hinüber. Werd ich den Klimakompressor anschaun müssen oder?
    Wo sitzt der genau? Ihr seit doch super Leute... *daumen*

    Grüße an alle! cle
     
  12. #11 Schleicher, 03.04.2009
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan
    Der Klimakompressor sitzt auf der Beifahrerseite (rechts) so ungefähr am vorderen Rad hinten, hinter der Radverkleidung. So in etwa.

    Gruß Schleicher
     
  13. #12 allgäu-blitz, 03.04.2009
    allgäu-blitz

    allgäu-blitz Guest

    Schau mal die Bremsleitung oder Bremsschlauch an, bei meinem BJ 2000 wurde bereits ein Stück Bremsleitung erneuert, da durchgerostet.
     
  14. #13 Mr. Bean, 03.04.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 clemo2006, 05.04.2009
    clemo2006

    clemo2006 Elchfan

    Dabei seit:
    02.04.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Tirol
    Marke/Modell:
    A 170 CDI, Bj.2000
    So, jetzt hab ich alles kontrolliert was ihr mir geraten habt...mit dem Ergebnis: Klima hatte ein Leck, Gas wurde aufgefüllt, Kompressor ist ok, die Flüssigkeit kommt eindeutig vom Dämpfer *kratz*

    Wie ist sowas möglich? Es gibt auch keine Flüssigkeitsspuren mehr.
     
  17. #15 Mr. Bean, 05.04.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Der Flüssigkeitsverlust vom Dämpfer?

    Du benötigst also dringend 2 neue Dämpfer!



    Weil er jetzt so leer ist, das nichts mehr herausläuft?
     
Thema:

Flüssigkeitsverlust!

Die Seite wird geladen...

Flüssigkeitsverlust! - Ähnliche Themen

  1. Kaum Widerstand beim Kuppeln / Flüssigkeitsverlust

    Kaum Widerstand beim Kuppeln / Flüssigkeitsverlust: Hi, ich habe meinen Elch ja noch gar nicht so lange - seit ca. 3 Monaten - und neben etlichen größeren und kleineren Problemen (kaputter...
Status des Themas:
Es sind keine weiteren Antworten möglich.