Frage an die Elchfahrer mit Klimatronic

Diskutiere Frage an die Elchfahrer mit Klimatronic im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, das Thema hatte ich früher schon einmal, bloß weiter bin ich bis jetzt immer noch nicht. :( Wenn ich bei den jetzigen morgendlichen...

  1. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    948
    Zustimmungen:
    42
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,

    das Thema hatte ich früher schon einmal, bloß weiter bin ich bis jetzt immer noch nicht. :( Wenn ich bei den jetzigen morgendlichen Temperaturen ( ca. 5°C) losfahre, lasse ich die Heizung abgeschaltet, bis der Kühlwasser-Temperaturanzeiger auf ca. 90°C stehen bleibt. Dann erst schalte ich meine Heizung an. Die Automatik versucht nun, die eingestellten 20 Grad schnell zu erreichenn und pustet dementsprechend. Fahre ich nun ein Gefälle hinab, sagen wir 500 m, dann fällt die Temperaturanzeige sofort ab, bei längerem Gefälle bis 40°C. Ich bin es leid, längere Zeit mit unterkühltem Motor zu fahren und ging deshalb letzten Winter in die Werkstatt. Die bestätigten mir diese Erscheinung und bauten einen neuen Thermostaten ein, was aber gar nichts brachte, denn jetzt geht der ganze Zirkus wieder von vorne los.

    Und deshalb meine Frage: habt ihr diese Erscheinung auch, oder ist das bei mir ein Einzelfall?
     
  2. Anzeige

  3. #2 umberto, 16.10.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    645
    Zustimmungen:
    6
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Ist bei mir nicht so (wenn Du mit Klimatronic die Thermotronic meinst).

    Ich laß auch die Anlage auf Auto 22° stehen, der Zuheizer läuft ne Weile (hat man vor der Entstörung des carPC gut gehört) und die Temperaturanzeige wandert auf 90° und bleibt da.

    Kannst Du ausschließen, daß Du Luft im System hast?

    Gruss
    Umbi
     
  4. #3 wifes-elch, 16.10.2011
    wifes-elch

    wifes-elch Elchfan

    Dabei seit:
    30.01.2010
    Beiträge:
    187
    Zustimmungen:
    15
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    A200-W169
    Unser A200 mit Thermotronic verhält sich genauso. Die Temperaturanzeige im KI stimmt sowieso nicht... Ich bin daher froh, dass mein Elch keine Thermotornic hat. Aber auch bei dem Elch ohne Thermotronic geht bei starkem Gaswegnehmen (bergab oder Autobahnausfahrt aus höheren Geschwindigkeiten) die Temperatur deutlich bis auf unter 70 Grad herunter. Allerdings sieht man dabei im KI so gut wie nichts, denn die Anzeige ist von Mercedes "geglättet, um den Fahrer nicht zu beunruhigen" (Originalton Mercedes - zentrale Werkstattberatung Berlin).
     
  5. #4 superboni, 16.10.2011
    superboni

    superboni Elchfan

    Dabei seit:
    04.11.2004
    Beiträge:
    174
    Zustimmungen:
    14
    Ort:
    Rheingau
    Marke/Modell:
    W169 - A200 Elegance
    @Dietmar

    du bist mit deinem A200 ja auch ein Spritsparmeister. Ich hatte das letzten Winter bei ruhiger Fahrweise auch bemerkt, dass auch nach ~15km über flaches Land die Temperaturanzeige sich nicht über die ~50°C bewegt hat. Bei (kurzzeitigen) erhöhten Lastabruf stiegt die Termperatur auf ~80°C (höher hat die eh noch nie angezeigt) und blieb auch da. Es sei denn ich bin wieder "ruhig" gefahren, dann sackte die Termperatur wieder ab.
    Wollte schon wie in der guten alten Zeit den Kühler halb abdecken (Pappe).

    Parameter: A200, Thermotronic


    @umberto
    Dietmar hat einen Benziner, also keinen Zuheizer

    cu
    Marc
     
    dkolb gefällt das.
  6. #5 Passauf02, 18.10.2011
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    651
    Zustimmungen:
    247
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Wenn ich wie Du in der Warmlaufphase die Heizung abgeschaltet lasse, dann stelle ich einen Temperatureinbruch von 10°C (eigentlich 10 Kelvin) durch Einschalten der Heizung und Bergabfahrt fest. Bei mir siehts so aus, dass ich mit ausgeschalteter Heizung zunächst eher bergauf fahren muss. Am Ende der Steigung habe ich 60 ..70°C erreicht und die Heizung wird eingeschaltet. Gleichzeitig gehts wieder 2km bergab, das Auto muss nur rollen. Dabei stelle ich einen Temperaturabfall von 10 Kelvin fest.
    Finde ich nicht kritisch.
    Habe bei der schonenderen Warmlaufstrategie auch keinen positiven Effekt festgestellt. Die Strecke bis zum Erreichen der Temperatur, bei der sich durch die "Thermostatöffnung" ein konstanter Wert einstellt, ist nahezu gleich, egal was ich mit der Heizung mache.
    Gerd
     
Thema:

Frage an die Elchfahrer mit Klimatronic

Die Seite wird geladen...

Frage an die Elchfahrer mit Klimatronic - Ähnliche Themen

  1. Lötzinn - Frage an die Selbstlöter

    Lötzinn - Frage an die Selbstlöter: Hallo Leute, ich weiß, es ist sicher das falsche Unterforum, dafür ist aber meine Frage die Richtige :-) Es gibt ja unter den Foristen hier...
  2. Fragen zu meinem A 180 CDI

    Fragen zu meinem A 180 CDI: Habe gebraucht einen W169 A 180 CDI erworben. Folgende Fragen, bei denen ich um Hilfe bitte: - Kann man empfehlenswerte Features über OBD...
  3. Anhängerkupplung nachrüsten/ Frage zu Gebläsemotor

    Anhängerkupplung nachrüsten/ Frage zu Gebläsemotor: Hallo, hätte eine Frage bezüglich der nachrüstung einer AHk bei meinem A160 W169 WDD 1690311J747972 1313 AGB001068 könnte mir jemand anhand der...
  4. Saudumme Frage zur Tchechischen Vignette

    Saudumme Frage zur Tchechischen Vignette: Moinsen... In zwei Wochen gehts ja nach Tchechien - genauer gesagt Prag. Und um auf Nummer Sicher zu gehen, hab ich mir eine tchechische...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden