Frage: Anhängersteckdose

Diskutiere Frage: Anhängersteckdose im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute, ich habe Probleme mit meiner AHK-Steckdose. Sobald ich meinen Motorradanhänger anschließe, geht die Sicherung Nr. 19 kaputt. Kann mir...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Karsten Klaewer, 25.03.2004
    Karsten Klaewer

    Karsten Klaewer Elchfan

    Dabei seit:
    25.03.2004
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Werkstofftechniker
    Ort:
    Meinerzhagen
    Marke/Modell:
    A170CDI
    Hallo Leute,
    ich habe Probleme mit meiner AHK-Steckdose. Sobald ich meinen Motorradanhänger anschließe, geht die Sicherung Nr. 19 kaputt.
    Kann mir jemand sagen, welche Funktion Nr. 19 (ich vermute Licht und Blinker rechts) hat und welche Funktionen über Sicherung Nr. 20 abgesichert ist.
    Wenn ich meinen Fahrradträger anschließe, dann ist alles OK.
    Wenn ich den selben Motorradtrailer am Auto meines Vaters anschließe, ist auch alles in Butter.
    Das kommt mir sehr "spanisch" vor.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Schau doch einfach neben der Batterie nach. Da steckt ein kleines Heftchen, wo alle Verbraucher und die dazugehörigen Sicherungen aufgelistet sind. Vielleicht ist dort eine der Sicherungen für den Anhängerbetrieb zu klein dimensioniert (was nicht heißen soll, dass eine größere Sicherung die Lösung ist!!!).

    gruß
     
  4. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Sicherung 19 => 25A => Dauerplus an 13 Pol. Steckdose => PIN 9
    Sicherung 20 => 15A => Steuergerät Anhängererkennung

    Ich Vermute mal dass am Anhänger PIN 9 an Masse angeklemmt ist.
    Am Fzg. deines Vaters wird PIN 9 gar nicht belegt sein.

    Gruß Kipper
     
  5. #4 Pusteblume, 26.03.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Hier ist mal die Belegung der 13poligen Dose.
    Benutzt Du für den Motorradanhänger eine 7-polige Dose mit Adapter?
    Habt Ihr einen Wohnwagen, oder sonst einen Anhänger, der Dauerstrom braucht? Ansonsten könntest Du ja einfach die Sicherung herausnehmen.

    Leitung_____Kontakt-Nr._____Funktion
    schwarz/weiß____1____ Fahrtrichtungsanzeiger, links
    grau/grün_______ 2____ Nebelschlußleuchte
    braun_________ 3____ Masse (für Kontakt-Nr. 1 bis 8)
    schwarz/grün____ 4____ Fahrtrichtungsanzeiger, rechts
    grau/rot________ 5____ Rechte Schlußleuchte
    schwarz/rot_____ 6____ Bremsleuchten
    grau/schwarz____ 7____ Linke Schlußleuchte
    grau/gelb_______ 8____ Rückfahrleuchte
    rot/blau/grau____ 9____ Stromversorgung (Dauerplus)
    nicht belegt_____ 10___ Ladeleitung Plus für Batterie im Anhänger
    nicht belegt_____ 11___ Masse (für Kontakt-Nr. 10)
    nicht belegt_____ 12___ Steuerleitung Anhängerkennung
    braun_________ 13___ Masse (für Kontakt-Nr. 9)
     
  6. #5 Karsten Klaewer, 26.03.2004
    Karsten Klaewer

    Karsten Klaewer Elchfan

    Dabei seit:
    25.03.2004
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Werkstofftechniker
    Ort:
    Meinerzhagen
    Marke/Modell:
    A170CDI
    Hallo,
    am Auto ist eine 13polige Steckdose (mit Nadelsystem) werksseitig montiert worden. Am Anhänger ist nur ein 7 Pol Stecker. Ich benutze daher einen Adapter.
    Wenn ich die Sicherung einfach rausnehme, dann habe ich auf der rechten Seite kein Licht und beide Blinker funktionieren nicht. Geht also auch nicht.

    Habe heute einen anderen Adapter ausprobiert, geht auch damit nicht. Ich vermute einen Masseschluss am Anhänger. Habe nämlich festgestellt, dass die Sicherung nur kaputt geht, wenn der Anhänger angekuppelt ist, d.h. Masseverbindung zum Zugwagen hat. Wenn der Hänger abgekuppelt ist, und nur der Stecker eingesteckt ist, dann klappt alles einwandfrei.
    Also hilft nur weitersuchen.........
     
Thema: Frage: Anhängersteckdose
Besucher kamen mit folgenden Suchen
  1. anhängersteckdose a klasse

Die Seite wird geladen...

Frage: Anhängersteckdose - Ähnliche Themen

  1. Frage zu TFL mit Cominghome/Leavinghome Anschluß

    Frage zu TFL mit Cominghome/Leavinghome Anschluß: [ATTACH] Moin, habe mir ein TFL-Modul "Daylightrunning" von MDC gekauft und wollte das jetzt anschließen - Einbau und Montage bzw. Programmierung...
  2. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  3. Frage zu Diesel Partikelfilter wegen AGR Ventil?

    Frage zu Diesel Partikelfilter wegen AGR Ventil?: Hallo zusammen! Mir stellt sich Frage welches AGR Ventil ich mir besorgen soll? Es gibt welches für, mit Partikelfilter und welches für ohne!?...
  4. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  5. Ein paar Fragen zum w168

    Ein paar Fragen zum w168: Hallo Freunde! Ich bin ganz neu hier. Daher erstmal ein paar Dinge zu mir: Fahre seit 3Jahren einen A170(langer Radstand), BJ: 2002, beim Kauf...
Status des Themas:
Es sind keine weiteren Antworten möglich.