W169 Frage zu Audio 20 NTG 2.0

Dieses Thema im Forum "Car HiFi, Multimedia, Navigation & Kommunikation" wurde erstellt von Balu160676, 10.06.2010.

  1. #1 Balu160676, 10.06.2010
    Balu160676

    Balu160676 Guest

    Hallo zusammen,

    ich habe eine Frage und ich hoffe jemand kann mir helfen. Folgendes:

    Mein Audio 20 wurde über einen Vertragshändler repariert. Dieser hat das Radio bei einem Spezialbetrieb reparieren lassen. Das Display hat bei kalten Temperaturen sporadisch nicht funktioniert.

    Nun habe ich den Wagen gestern abgeholt und mir ist nun was aufgefallen, wobei ich nicht weiss ob das immer schon so war.

    Also, wenn ich die Zündung aus mache, dann geht das Radio augenscheinlich aus, also Display aus. Es macht aber noch ein Geräusch, so ein leises rauschen. Wenn man nun auf CD auswerfen klickt, geht das auch noch.

    Ich habe dann mal mit Tür auf und wieder zu ein "Aussteigen" vorgegauckelt und dann abgeschlosssen.

    Selbst nach einigen Minuten ist das Geräusch noch immer da und die CD Auswurffunktion geht.

    Ist das normal ?

    Vielen Dank

    Gruß

    Balu
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 A200 Coupé, 10.06.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Hmmm probiere das ganze nochmal und warte so 10 Minuten...nervig ich weiß. Aber dann müsste das Fahrzeug in BUS Ruhe sein. Wenn dann immer noch die Stromversorgung des Radios läuft haben die irgendwas falsch gemacht.
     
  4. #3 Balu160676, 10.06.2010
    Balu160676

    Balu160676 Guest

    Ok, das werde ich nochmal versuchen. Danke Dir.

    Könnte ich denn auch zu schließen und Fenster auf lassen (habe kein Komfort-Schließen) oder merkt der das und geht dann nicht in BUS-Ruhe ?
     
  5. #4 A200 Coupé, 10.06.2010
    A200 Coupé

    A200 Coupé Elchfan

    Dabei seit:
    11.09.2007
    Beiträge:
    2.539
    Zustimmungen:
    20
    Ort:
    Osthessen
    Marke/Modell:
    A200 Coupé
    Hmm normalerweise sollte dem das egal sein ob dein Fenster noch auf ist. 10 Minuten ist schon lange geschätzt. Sollte sich eigentlich früher ergeben. Aber ich schätze mal das da schon irgendwas falsch gemacht wurde. Werde mal gegentesten wenn ich nachher drin sitze ob das bei mir noch geht.
     
  6. #5 Balu160676, 10.06.2010
    Balu160676

    Balu160676 Guest

    Oh ja, das wäre lieb. Denn ich bin mir sicher, man wird mir erzählen das muss so sein und war immer so. :-((
     
  7. #6 funkenmeister, 24.06.2010
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    ist es vielleicht der Lüfter des Bediengerätes Klimaanlage ?????????
    Der läuft immer "vor" und "nach".
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Frage zu Audio 20 NTG 2.0

Die Seite wird geladen...

Frage zu Audio 20 NTG 2.0 - Ähnliche Themen

  1. W169 Audio 20 NTG (ohne Bluetooth)

    Audio 20 NTG (ohne Bluetooth): Hallo zusammen, verkaufe aus meinem A180CDI Bj.2005 das oben genannte Original Autoradio/CD/Telefon. Es ist voll funktionsfähig und sieht aus wie...
  2. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  3. W169 Audio 20 und Mittelkonsolenblende

    Audio 20 und Mittelkonsolenblende: Da es mir nun doch zu umständlich wird, gebe ich den Audio 20 und die Mittelkonsolenblende wieder ab. Hier die Ebay Auktionen:...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...