Frage zu Radschrauben

Dieses Thema im Forum "W168 Exterieur, Karosserie, Motor und Fahrwerk" wurde erstellt von Scooby_DooAK, 14.03.2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Scooby_DooAK, 14.03.2005
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Hallo Leutz,

    folgende Problematik:

    Meine aktuellen Radschrauben M12x1,5 / 60° Kegel / 26mm Schaftlänge

    Nun kommt noch eine Distanzscheibe von 5mm dazu.

    Sprich ich benötige Radschrauben mit einer gesamt Schaftlänge von 31mm. Diese sind jedoch, meines Erachtens, im Handel nicht verfügabar-zumindest habe ich keine gefunden. *heul*

    Was es gibt sind 30mm oder 32mm Schrauben. *kloppe* *mecker* :o *rolleyes*

    Welche sollte ich denn nun lieber nehmen, was meint Ihr, ich persönlich tendier zu den 30mm Schrauben. 1mm ist doch wohl nicht die Welt.....Oder doch lieber auf die 32mm zurückgreifen? ???

    THX@ALL! *thumbup*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Socks

    Socks Elchfan

    Dabei seit:
    30.04.2004
    Beiträge:
    234
    Zustimmungen:
    1
    Ort:
    Bei Buxtehude
    Marke/Modell:
    A140L Piccadilly
    ..werden denn die Distanzscheiben nicht eigentlich direkt festgeschraubt und dann die Räder wiederum an den Distanzscheiben?? Also 2 Sätze Schrauben.

    Wenn die Teile einfach nur "zwischengehängt" werden würde ich mich, soweit möglich wohl für die "Langversion" also 32mm entscheiden.
    Greetz, Socks
     
Thema:

Frage zu Radschrauben

Die Seite wird geladen...

Frage zu Radschrauben - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. Frage zu CAN Bus Lenkrad Interface (Alpine)

    Frage zu CAN Bus Lenkrad Interface (Alpine): Hallo zusammen! Welchen CAN Bus Lenkradadapter brauche ich für einen Alpine IVE-W530BT, hat jemand diesen oder ähnlichen schon mal verbaut? Hab...
  5. Servopumpe 160er A Frage!

    Servopumpe 160er A Frage!: Hallo zusammen, Ich habe so alle Probleme mit der Servo im Forum gelesen, auch deren Lösungen. Die Spannung 14V liegt an der kleinen Klemmbox an...
Status des Themas:
Es sind keine weiteren Antworten möglich.