Frage zum Ausbau des Ansaugmoduls

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von TimeWalk, 14.11.2013.

  1. #1 TimeWalk, 14.11.2013
    TimeWalk

    TimeWalk Elchfan

    Dabei seit:
    17.08.2010
    Beiträge:
    68
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 A140 07/2002 Prins VSI-LPG mit ValveCare ca. 160tkm auf LPG
    Hallo,
    ich wollte gerne die vier Dichtungen des Ansaugmoduls erneuern da ich vermute das diese defekt sind (wurden wahrscheinlich beim Gasumbau nicht erneuert). Muss man dafür zwingend das Kraftstoffverteilerrohr mit den Einspritzventilen auch demontieren?
    Ich frage deshalb weil der Schraubenkopf der rechten Befestigungsschraube von dem Kradtstoffverteilerrohr defekt ist.

    Gruß
    Christian


    Edit: Tipfehler im Titel 8|
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 bingoman, 14.11.2013
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Frage mich dauernd, was du mit dem Ansaugmodul meinst. Die Ansaugbrücke?
     
  4. #3 TimeWalk, 14.11.2013
    TimeWalk

    TimeWalk Elchfan

    Dabei seit:
    17.08.2010
    Beiträge:
    68
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 A140 07/2002 Prins VSI-LPG mit ValveCare ca. 160tkm auf LPG
  5. #4 flockmann, 14.11.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Wie kommst Du auf Deine Annahme das die Dichtringe des Saugrohrs defekt sind/sein können?
    Fragende Grüsse vom F.
     
  6. #5 bingoman, 15.11.2013
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    @Timewalk
    Schau dir mal hier die Bilder 15 + 16 an. Sollte eigentlich deine Frage klären.
     
    TimeWalk gefällt das.
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 TimeWalk, 15.11.2013
    TimeWalk

    TimeWalk Elchfan

    Dabei seit:
    17.08.2010
    Beiträge:
    68
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W168 A140 07/2002 Prins VSI-LPG mit ValveCare ca. 160tkm auf LPG
    @bingoman
    Super, danke, genau so ein Bild habe ich bis jetzt vergeblich gesucht. *thumbup*
    Tolle Anleitung!!!

    @flockman
    Wenn der Motor kalt ist läuft er unrund und die 1. Zündkerze verschleißt schneller als die anderen.
    Nach vergeblichen Versuchen (siehe hier http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=42258) Ist mir dann aufgefallen das dort wo das Ansaugmodul an dem Stützwinckel befestigt ist eine Schraube fehlte. Habe diese ersetzt und der Motor lief etwas besser. Danach alle Schrauben (allerdings nicht die defekte) nachgezogen und wieder lief der Wagen etwas besser. Allerdings immer noch nicht gut.
    Ich vermute das bei der letzten Fehlersuche (es war ein Kurzschluß in der ValveCare-Pumpe) die Ansaugbrücke entfernt wurde um die LPG-Düsen die dort drunter sitzen zu überprüfen und dabei die Dichtungen nicht erneuert wurden oder nicht richtig eingesetzt wurden.
    Denn ein paar (ich glaube tatsächlich zwei) Monate später trat ein unrunder Kaltlauf auf den ich zunächst auf die Zündkerzen schob da diese "fällig" waren. Von daher habe ich damals nicht den möglichen Zusammenhang gesehen.
    Genau werde ich es erst wissen wenn ich diese Dichtungen ausgetauscht habe.

    Gruß
    Christian
     
  9. #7 Vaneo freund, 17.11.2013
    Vaneo freund

    Vaneo freund Guest

    Das Teil hat aber einige Schrauben. Versteckt sind ganz hinten dran nochmal 3 Stück. Aber der dünne Schlauch, welcher neben dem Ölmessstab von unten hoch kommt und in die Ansaugbrücke reingeht, kann leicht beschädigt werden. Die Klammer ist nicht so einfach zum aufmachen. Das findest du aber in dem Beitrag mit dem Anlasser tausch gut beschrieben wieder.
     
Thema: Frage zum Ausbau des Ansaugmoduls
Besucher kamen mit folgenden Suchen
  1. dichtung ansaugmodul vaneo

    ,
  2. ansaugbrücke ausbauen w168

    ,
  3. anleitung ansaugbrücke ausbauen w168

Die Seite wird geladen...

Frage zum Ausbau des Ansaugmoduls - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. Rechte Getriebewelle ausbauen

    Rechte Getriebewelle ausbauen: Hallo! Ich habe gesucht, aber nichts passendes gefunden... Folgendes Problem: Vor ein paar Monaten habe ich das rechte Außengelenk gewechselt...
  5. Kombiinstrument (KI) ausbauen ohne Ausziehhaken A170 CDI Bj. 1999

    Kombiinstrument (KI) ausbauen ohne Ausziehhaken A170 CDI Bj. 1999: Hallo, da ich für den Einbau einer FFB mein Kombiinstrument ausbauen musste und ich leider nur die Version mit den Ausziehhaken hatte (selbst in...