Fragen zu Verkabelung und Verschlauchung nach Motorumbau

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von lisyi, 11.11.2014.

  1. lisyi

    lisyi Elchfan

    Dabei seit:
    11.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Peine
    Marke/Modell:
    W168 A160
    Moin zusammen, ich bin der Neue hier und heiße Eugen..

    Ich habe einen A160 W168 (mit Sekundärluft) mit einem Motorschaden (Kette gerissen), den ich gerade wieder flicke..



    Der neue (gebrauchte) Motor ist dran und drin, die Kupplung müsste noch entlüftet werden *heul*



    Mir ist im Eifer des Gefechtes beim Ausbau leider einiges entfallen..



    Ich habe ein Kabel mit zweiadrigem Stecker am linken (Fahrerseite) Längsträger hängen, von dem ich die Buchse nicht finde. Dieser befindet sich grob über der Antriebswelle und geht nach hinten unter die Stirnwand. Weiß jemand wo der hin soll? Kann jemand bei sich nachshauen?



    Zweitens habe ich eine Art Unterdrucksensor in Fahrtrichtung rechts am Ventildeckel geschraubt, welcher einen harten Kunststoffschlauch in Fahrtrichtung Vorn dran hat, dieser muss irgendwo hin. Bei mir hängt er derzeit frei. WO geht dieser hin?



    Drittens habe ich eine Art kleine Unterdruckdose in Fahrtrichtung links am ZK hängen, da geht ein langer Gummischlauch von ab, dieser ist extrem lang (50cm) und endet bei mir aktuell in der Ansaugbrücke. Eindeutig zu lang.


    Ich habe den defekten Motor in einer Nacht-und-Nebel Aktion in 4std raus geruppt und mir diese drei Kleinigkeiten leider nicht gemerkt.. Der Rest ist glücklicherweise wieder zusammengewachsen.



    Wer kann mir evtl Bilder von seinem Aufbau schicken wo meine Probleme bzw. deren Lösungen draus ersichtlich sind?

    Ich fahre heute mal zu ein paar Händlern und hoffe auf das richtige Fahrzeug zu treffen, wo ich mir das vor Ort angucken kann, aber vllt hilft mir hier direkt einer.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. lisyi

    lisyi Elchfan

    Dabei seit:
    11.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Peine
    Marke/Modell:
    W168 A160
    Zwei Bilder habe ich gerade im Forum gefunden und editiert, um das Problem zu veranschaulichen.
     

    Anhänge:

  4. lisyi

    lisyi Elchfan

    Dabei seit:
    11.11.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Peine
    Marke/Modell:
    W168 A160
    Geklärt, ich weiß v Bescheid :)
     
  5. #4 Schrott-Gott, 14.11.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das war jetzt mit großem Abstand der angenehmste Frage-Thread, den ich je gesehen habe!!!!!!!!!!!!!!!!!!!!!!
    Nur bist Du doch ein wenig unhöflich - wenn Dir so gut und schnell geholfen wird, könntest Du Dich wenigstens bei Dir bedanken !!







    *doll*
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Fragen zu Verkabelung und Verschlauchung nach Motorumbau

Die Seite wird geladen...

Fragen zu Verkabelung und Verschlauchung nach Motorumbau - Ähnliche Themen

  1. Neuer Elch stellt mit einer Frage vor....

    Neuer Elch stellt mit einer Frage vor....: Hallo liebe Leute. Wir haben für meine Frau nen A 170 gekauft. Das ist IHR Auto. Den wollte Sie schon immer haben. Nur ich habe mich immer...
  2. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  3. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  4. Frage zu CAN Bus Lenkrad Interface (Alpine)

    Frage zu CAN Bus Lenkrad Interface (Alpine): Hallo zusammen! Welchen CAN Bus Lenkradadapter brauche ich für einen Alpine IVE-W530BT, hat jemand diesen oder ähnlichen schon mal verbaut? Hab...
  5. Servopumpe 160er A Frage!

    Servopumpe 160er A Frage!: Hallo zusammen, Ich habe so alle Probleme mit der Servo im Forum gelesen, auch deren Lösungen. Die Spannung 14V liegt an der kleinen Klemmbox an...