W168 Freilaufrolle

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von steff, 02.06.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. steff

    steff Elchfan

    Dabei seit:
    02.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Bin neu hier und hatte mein Problem schon in 2 anderen MB Foren geschildert. Vielleicht erfahre ich hier mehr. Problem war, dass der a 170 cdi klappernde und rasselnde Geräusche im Leerlauf von sich gab. Als ich dann die Lenkung voll einschlug, fiel die Servo aus und die Ladekontrollleuchte ging an. Das Geräusch kam mit Sicherheit von der Steuerseite des Motors, ich konnte nach Abbau der Verkleidung auch ein Eiern und Schlingern des Riemens erkennen.
    Ich vermutete defekte Spann- und Umlenkrollen des Keilriemens. Da bin ich mir jetzt aber nicht mehr sicher. Habe die Rollen und den Riemen ausgebaut und kann keine Beschädigungen der Lager erkennen.
    Beim weiteren Suchen bin ich auf den Fehler mit der Freilaufrolle der Lima gestossen. Jetzt möchte ich wissen, wie ich diesen Freilauf prüfen kann. Desweitern hätte ich gerne noch Tipps, wie ich die komplette wassergekühlte Lima rausbekomme. Lose ist sie schon, hängt aber noch am Kabel und an den Wasserschläuchen.

    Vielen Dank im Voraus.

    Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stroker, 02.06.2007
    stroker

    stroker Guest

    *kratz*
     
  4. #3 funkenmeister, 02.06.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8


    Oh Gott ich Breche ab.

    Ich glaube da versucht jemand den Klimakompressor als Generator zu verkaufen.
    Ich denke hier ist es nicht der Generator defekt.Oder doch nicht ? ? ?
    Ich bin ein wenig fachlich "Überreizt" wenn nicht sogar amüsiert.

    Der Generator hat keine Kühlwasseranschlüße und sitz auch nicht am Ende des Riementriebs.

    Melde dich bitte nochmals. Und versuche bitten nicht * Kühlwasserschlauche* zu lösen. Könnte dein Augenlicht Kosten wenn das Kältemittel mit 15 bar in dein gesicht schießt.

    Gruß Funki
     
  5. #4 stroker, 02.06.2007
    stroker

    stroker Guest

    funki ... soll das heissen, das ich jetzt völlig umsonst meinen gesellenbrief verbrannt
    und meinen ehem. meister völlig grundlos als "dumme sau" am telefon beschimpft
    habe, weil er mir nix von wassergekühlten fluxkompensa ...ääähm...
    generatoren gelehrt hat ?

    aber scherz beiseite ... steff, wenn du schon nicht einen generator (lichtmaschiene)
    von einer wasserpumpe unterscheiden kannst, dann lass bitte die finger vom auto.
    die folgeschäden, die du durch dein tun verursachen kannst übersteigen den wert
    der jetzigen reparatur.
     
  6. #5 cryonix, 02.06.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    nur nebenbei - der Nachmopf hat eine wassergekühlte Lima, wegen des PTC Zuheizers.

    Nur werden da keine Schläuche dran sein...ich befürchte auch, dass Steff den Kälteverdichter erwischt hat.
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus Steff,

    hört sich 100%tig wie eine defekte Freilaufrolle der Lichtmaschine an (siehe meine Postings vor gut einem Jahr). Ich habe den Freilauf damals von Mercedes richten lassen, im Rahmen der Gebrauchtwagengarantie, ich weiß nur, dass bei Mopf-Elchen mit Klimaanlage irgend was im Weg ist, das weggebaut werden muss, bevor man an die Lichtmaschine rankommt.

    Wie Funki schon sagte: wenn du dir nicht 1000%tig sicher bist, dass du am richtigen Bauteil rumwerkelst, lass lieber die Finger davon. Der Austausch sollte in einer freien Werkstatt nicht mehr also 300-350 Euro kosten.

    Viele Grüße, Mirko
     
  8. #7 funkenmeister, 02.06.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Immer noch Wassergekühlt *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz*

    Der Generator ist beim Mopfel ist zwar verstärkt mehr aber auch nicht. Es gibt eine reine Zuheizung per Warmluft. Es ist kein Energiemanagement vorgesehen gewesen wie beim CDI 1 um die Betriebstemperatur schneller zu erreichen. Fixwerte sind gewesen 3 KW zuheizer elektrisch und zuheizung Generator 1-2 KW.
    Abgesehen davon müsten hier eine bidirektionale Genratorschnittstelle vorhanden sein für den "wassergekühlten Generator". Diese gibt es aber nicht beim W 168 Mopf.


    Tja cronix erklär mir das mal bitte.
    Hatte gerade mit Brutus Konferenz gehalten und sind uns eigentlich ziemlich sicher das das nicht stimmt was du da sagst. Aber wir lassen uns gerne eines besseren belehren.


    Gruß Funki
     
  9. #8 cryonix, 02.06.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    wenn das fürs Erste reicht:

     
  10. qp

    qp W168 Coupé

    Dabei seit:
    14.12.2002
    Beiträge:
    818
    Zustimmungen:
    0
    Ort:
    NBG
    Marke/Modell:
    A3 Sportback quattro
    hi Steff,

    nicht beirren lassen, natürlich gibt es eine wassergekühlte Lima, und natürlich gehen an diese auch Kühlmittelschläuche, bist also schon am richtigen Bauteil (schätzungsweise ;D)

    Du solltest nun nurnoch die Kühlmittelschläuche an der Lima lösen, aber vorher natürlich das Kühlmittel ablassen, und die elektrischen Leitungen abklemmen und schon solltest du das Teil in der Hand haben. Ob das funktioniert ohne Ablassen kann ich dir leider nicht sagen.

    Eigentlich ist für den Lima-Ausbau ein Absenken des Motors vorgesehen, mit Geschick und kleinen Händen bekommst du es ja vielleicht auch ohne hin. Vielleicht hilft das Lösen der Radkasteninnenverkleidung?? Vielleicht muss die Lima ja auch garnicht ausgebaut werden, wenn nur die Riemenscheibe, bzw der Freilauf gewechselt werden will.

    Viel Erfolg!
     
  11. steff

    steff Elchfan

    Dabei seit:
    02.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Also ich verstehe jetzt nicht ganz, wieso hier einige denken, dass ich den Klimakompressor nicht vom Generator unterscheiden kann *kratz*

    Selbstverständlich werde ich die Kältemittelleitungen nicht demontieren und mir ins Gesicht halten.

    Tatsache ist, dass die LICHTMASCHINE an den Kühlmittelkreislauf des Motors angeschlossen ist. So was hatte ich zuvor auch noch an keinem anderen Auto gesehen.

    @-qp-

    Danke dass Du zu mir gehalten hast. Vielleicht kannst Du oder auch jemand arnderes mir erklären, wie ich den Freilauf (Riemenscheibe) der Lima im eingebauten Zustand abnehmen kann. Ich befürchte, dass ich die Lima ohne Absenken des Motors nicht ausbauen kann, da einfach zu wenig Platz da ist. Ist übrigens von Valeo das Drecksding, falls noch andere verbaut wurden.

    Ciao, Stefan
     
  12. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also Mercedes hat bei mir den Motor abgesenkt und dann die Lichtmaschine ausgebaut, um da ran zu kommen. Es geht angeblich auch ohne Absenken, nur raus muss die Lichtmaschine, du kommst da sonst nicht ran -- hab ich mir sagen lassen, selbst gemacht hab ich die Arbeit noch nicht.
     
  13. #12 marcsen, 03.06.2007
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Also laut diesem Thread gehts auch im eingebauten Zustand: Freilauf der LIMA
    Nur brauchst du dafür wohl das richtige Werkzeug. ;)

    Gruß
    Marc
     
  14. steff

    steff Elchfan

    Dabei seit:
    02.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Also folgendes. Hab die Lima ausgebaut und zum Boschdienst gebracht. Der teilte mir dann mit, dass die Lima defekt sei (elektrischer Defekt, Dioden etc.). Die Freilaufrolle sei aber in Ordnung. Jetzt steh ich schon wieder auf dem Schlauch. Wass kann die Geräusche verursacht haben, wenn die Lima mech. in Ordnung ist?
    Kann mir jemand sagen, wie sich das mit der Magnetkupplung des Klimakompressors verhält. Wenn ich diesen mit der Hand drehe ist leichter Widerstand zu spüren. Müsste der nicht im ausgeschaltenen Zustand ausgekuppelt sein, so dass mann die Riemenscheibe spielend leicht drehen kann. Kann ein Defekt des Klimakompressors dafür zuständig sein, dass die Ladekontrollleuchte brennt?

    Stefan
     
  15. #14 cryonix, 05.06.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    De Klimakompressor hat keine Magnetkupplung! Die Welle wird immer angetrieben. Die Leistung wird durch ein internes Magnetventil durch PWM stufenlos geregelt. Mit der Ladekontrollleuchte kann er eigentlich nichts zu tun haben.

    Geräusche kann er aber schon machen...

    [​IMG]
     
  16. steff

    steff Elchfan

    Dabei seit:
    02.06.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Die Information hilt mir schon mal weiter. Werde halt einfach mal ne neue Lima einbauen (was anderes bleibt mir wohl gar nicht übrig), zusammen mit neuen Spann- und Umlenkrolle und schauen was er macht. Melde mich dann wieder.

    Stefan
     
  17. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 cryonix, 05.06.2007
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    solltest Du einen def. Klimaverdichter diagnostizieren, versuch mal Schmitz+Krieger in Frechen bei Köln. Die überholen die Dinger

    Viel Erfolg!
    Cryonix

    da fehlte doch ein 'r' tz,tz
     
  19. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hol wegen der Lichtmaschine noch mal eine zweite Meinung ein.

    Klar, es ist möglich, dass eine Diode vom Laderegler defekt ist, das müsste sich aber leicht austauschen lassen. Deine Beschreibung, was das Klappern und die Lima-Leuchte beim Lenken im Stand betrifft, hört sich exakt wie ne defekte Freilaufrolle an. Ein defekter Laderegler kann damit eigentlich nichts zu tun haben, und der Klimakompressor lässt die Spannung nicht zusammenbrechen -- der hängt nämlich gar nicht am Strom, so weit ich das weiß.

    Viele Grüße, Mirko
     
Thema: Freilaufrolle
Besucher kamen mit folgenden Suchen
  1. mersedesvaneo manscede wechsel

    ,
  2. mersedesvaneo lichmaschine freilaufrolle

    ,
  3. austausch freilaufrole

    ,
  4. magnetkupplung klimakompressor mercedes a-klasse w168
Status des Themas:
Es sind keine weiteren Antworten möglich.