Freisprecheinrichtung beim Audio 20 defekt?

Diskutiere Freisprecheinrichtung beim Audio 20 defekt? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Ich habe seit heute ein Problem mit der Freisprecheinrichtung an meinem Audio 20 (mit Farbdisplay) Wenn ich ein Telefonat annehme und dann...

  1. #1 uffionline, 10.09.2017
    uffionline

    uffionline Elchfan

    Dabei seit:
    10.09.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Ich habe seit heute ein Problem mit der Freisprecheinrichtung an meinem Audio 20 (mit Farbdisplay)
    Wenn ich ein Telefonat annehme und dann spreche, dann höre ich meinen Gesprächspartner nicht mehr. Den Gesprächspartner höre ich erst ein nach ein paar sekunden wieder, wenn ich nicht spreche.
    Eine erneute Bluetooth verbindung mit meinem Galaxy S7 hat keine Besserung gebracht.
    Ich habe eine W169, Baujahr 2012.
     
  2. Anzeige

  3. Hasma

    Hasma Guest

    Ein Audio 20 ... tolllllllll ! NTG ist ja (mit Farbdisplay) Das du einen Gesprächspartner erst hörst, wenn du nicht mehr sprichst, ist bei eine Freisprecheinrichtung normal!
    Wo liegt dein Problem?
     
  4. #3 uffionline, 10.09.2017
    uffionline

    uffionline Elchfan

    Dabei seit:
    10.09.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Es ist aber nicht normal, daß ich meinen Gesprächspartner nachdem ich gesprochen habe für mehrere Sekunden nicht mehr hören kann, obwohl er grad spricht!!
     
  5. Hasma

    Hasma Guest

    Es ist aber nicht normal, wenn Leute mit Problemen sofort das Forum um eine Glaskugel bittet! Steig aus, nehm dein Telefon und ruf an! Der W169 ist kein Freisprechwunder!
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Freisprecheinrichtung beim Audio 20 defekt?
Besucher kamen mit folgenden Suchen
  1. w169 problem freisprecheinrichtung

Die Seite wird geladen...

Freisprecheinrichtung beim Audio 20 defekt? - Ähnliche Themen

  1. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  2. W168 geht beim Fahren aus. Benzinpumpe getauscht.

    W168 geht beim Fahren aus. Benzinpumpe getauscht.: Hallo Zusammen. Ich halte mich kurz. Auto geht beim Fahren aus. Wenn es aus ist geht es nicht mehr an (normales Anlassergeräusch aber geht nicht...
  3. Lenkwinkelsensor defekt

    Lenkwinkelsensor defekt: Hallo, ich habe meinen Winterelch ausgepackt und bin zwei Tage damit gefahren... Jetzt leuchtet die BAS und die ABS Lampe und der Elch fährt im...
  4. Benzin läuft beim tanken aus

    Benzin läuft beim tanken aus: Hallo Zusammen, besitze seit einer Woche eine A Klasse (A150 BJ2008 110.000KM) mit der ich gestern das erste Mal an der Zapfsäule war. Während...
  5. Servolenkung geht beim parken aus

    Servolenkung geht beim parken aus: Guten Tag, ich möchte für meine A-Klasse (A160, 1998, 220.000km, Benzin, Automatik) eine neue Servopumpe kaufen. Meine ist wohl kaputt, da sie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden