Frontscheibenwischer defekt

Diskutiere Frontscheibenwischer defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich wollte gestern Abend in den Urlaub fahren. Kurz vor der abfahrt habe ich entsetzt festgestellt, dass der Frontscheibenwischer auf...

  1. Sebben

    Sebben Elchfan

    Dabei seit:
    15.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    ich wollte gestern Abend in den Urlaub fahren. Kurz vor der abfahrt habe ich entsetzt festgestellt, dass der Frontscheibenwischer auf allen Stufen nur gelegentlich und die Spritzanlage überhaupt nicht mehr geht ?

    Woran könnte das liegen ?

    Über eine schnelle Antwort würde ich mich sehr freuen.

    Gruß Sebben
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    93
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Sebben gefällt das.
  4. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    20
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Habe letzten Monat meinen Blinkerschalter mit Wackelkontakt meines alten Polo 6n (mit Airbag) in der "Freien" tauschen lassen, 50€ Schalter + ~40€ an AWs, nur so zur Info ;)
     
    Sebben gefällt das.
  5. Sebben

    Sebben Elchfan

    Dabei seit:
    15.08.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank für die schnellen Antworten.

    Mit welchen kosten müsste ich rechnen, wenn ich in eine Mercedeswerkstatt gehe?

    Bräuchte auch wieder eine schnelle Antwort :).

    Vielen Dank im Voraus !!
     
  6. M.M.

    M.M. Elchfan

    Dabei seit:
    26.01.2009
    Beiträge:
    56
    Zustimmungen:
    4
    Ort:
    Kaiserslautern
    Marke/Modell:
    A170 CDI L
    Hallo,

    waren bei mir ca. 170,-€ vor einem halben Jahr.

    Gruß

    Markus
     
    Sebben gefällt das.
Thema: Frontscheibenwischer defekt
Die Seite wird geladen...

Frontscheibenwischer defekt - Ähnliche Themen

  1. Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt

    Sicherrubgsstift Mantelrohr - Scheibenwischer Lenkstockhalter wahrscheinlich defekt: Hallo liebes Forum, Auch meine Scheibenwischer sind nun defekt. Relais austauschen hat nicht zu dem gewünschten Erfolg geführt. Habe nun gelesen,...
  2. Kühlschlauch Defekt

    Kühlschlauch Defekt: Hallo liebes Forum, mein W168 (A140 BJ: 1999) hat einen geplatzten Kühlwasserschlauch. Es ist der Schlauch der im Motorraum auf der rechten Seite...
  3. Servopumpe defekt

    Servopumpe defekt: moinsen Hab da direkt mal eine Frage passt die Servopumpe vom W168 in einen W414 sieht optisch gleich und die Anschlüsse sind auch identisch
  4. W169 - Mopf- Schlüssel Microtaster defekt

    W169 - Mopf- Schlüssel Microtaster defekt: Bei mir funktioniert bei einem Schlüssel das aufschliesen nicht mehr. Ich vermute das der Microtaster defekt ist da beim andern Schlüssel alles...
  5. ABS/ESP und Tankuhr defekt

    ABS/ESP und Tankuhr defekt: Also ich habe folgendes Problem: Nach einer gewissen Zeit geht während der Fahrt die ABS Leuchte an. Ich bekomme die Meldung, dass ABS und ESP...