Fühlbar leichtes Schlottern/Wackeln der Pedale bei niedriegen KM/h & kaltem Wagenzustand

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von chip2000, 05.11.2014.

  1. #1 chip2000, 05.11.2014
    chip2000

    chip2000 Elchfan

    Dabei seit:
    18.06.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Beruf:
    IT-System-Techniker (Computerspezialist)
    Ort:
    Imsbach
    Ausstattung:
    Classic Style
    Marke/Modell:
    W168 140 BJ2002 Kumulusgrau (Besitz seit 17.06.14 mit 131000KM)
    Hallo Freunde,

    bin noch recht neu mit meinem W168 MoPf den ich mir vor paar Monaten gekauft habe.
    A140, 133000KM, BJ 2002, Classic
    Nun Fahre ich ihn seit 1 Monat und habe ständig ein leichtes Schlottern/Wackeln der Pedale,
    bei niedriger Geschwindigkeit (so bis 80km/h), auf der Autobahn ist es kaum mehr wahrzunehmen.
    Oft fällt es mir auch auf, wenn der Wagen über Nacht gestanden hat und ich morgens losfahre. Kann aber auch durch die niedriege Geschwindigkeit sein.
    Es ist auf beiden Seiten wahrzunehmen (Fahrer+Beifahrer bei Füßen aufm Boden)
    Ich bin zwar kein KFZ-Mechaniker, aber habe bisher immer alles selbst oder mit Hilfe von Freunden hinbekommen.
    Ich habe vorhin mal Traggelenk, Spurkopf & Manchetten geprüft, aber das sieht meines Erachtes gut aus, kein Wackeln, Spiel oder Beschädigungen.
    Und oft bei Bodenunebenheiten klappert es hörbar auf der Fahrerseite.
    Da es bei hoher Geschwindigkeit ziemlich weg ist, habe ich evtl. schlecht gewuchtete Reifen ausgeschlossen.
    Ich tendiere evtl. zum Domlager auf der Fahrerseite, da ich das an meinem anderen Auto schonmal hatte.
    Denn bevor ich für teures Geld in der Werkstatt nachguggen lasse, wollte ich erst mal Eure Tipps und Meinungen einholen.

    Hatte jemand so etwas ähnliches auch schonmal?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Domlager werden leise, wenn Du schneller fährst. Was ist, wenn Du über einen etwas abgesenkten Kanaldeckel oder Kopfsteinpflaster fährst? Dann müsste das Domlager wieder klackern.

    Wenn Du den Elch hochheben lässt, schau Dir mal die Feder an, ob die gebrochen ist - die klingt so ähnlich.
     
  4. #3 chip2000, 06.11.2014
    chip2000

    chip2000 Elchfan

    Dabei seit:
    18.06.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Beruf:
    IT-System-Techniker (Computerspezialist)
    Ort:
    Imsbach
    Ausstattung:
    Classic Style
    Marke/Modell:
    W168 140 BJ2002 Kumulusgrau (Besitz seit 17.06.14 mit 131000KM)
    Ja wenn ich über so Löcher und ähnliches fahre klopft das schon hörbar.
    Auf der Beifahrerseite nicht, daher müsste es von links kommen.
    Meist nehm ich das Schlottern bei 40-50km/h am stärksten wahr.
    War heute viel unterwegs und bei 80-90km/h merke ich auch noch, aber nur leicht.
    Und wenn ich es Lenkrad loslasse wackeln es leicht. Schwingung ca. 1cm hin/her.
    Also läuft nicht ganz so ruhig bei schnellem Tempo.
    Direkt nach den Federn hab ich jetzt nicht geschaut, habe auf den ersten Blick auch nichts gesehen,
    was unnormal wäre.
    Bin der Meinung, auf jeden Fall muss es irgendwas mit der Aufhängung zu tun haben.
    Weils eben bei Schlaglöchern deutlich hörbar ist.
    Gestern dachte ich kurz, es wackelt nur so stark, wenn ich Gas gebe, und wenn ich vom Gas gehe, nicht mehr.
    Aber heute wackelte es auch weiter wenn ich kein Gas mehr gegeben habe.
    Habe gelesen, wenns Domlager wären, würden die Knarzen, wenn ich im Stand das Lenkrad drehe, zb. beim Parken.
    Das tritt bei mir aber nicht auf.
    Kann man denn irgendwie optisch erkennen, ob das Lager oder der Dämpfer hinüber ist?
    Kann auch gerne Fotos etc anbieten, das wäre das kleinste Problem.

    Gruß
     
  5. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Domlager knarzen im Stand, das ist richtig. Sehen kannst Du die Lager nicht, nur von aussen nach dem Ausbau.

    Eine gebrochene Feder ist manchmal schwer zu erkennen. Meist knackt sie ganz oben in der letzten Windung weg.

    Stossdämpfer sind wahrscheinlich nicht die Ursache.

    Wie sehen denn die Koppelstangen aus? Sind sie fest?

    Dass Dein Lenkrad wackelt, macht mich stutzig. Sind die Radmuttern richtig angezogen, sitzen die Felgen richtig auf der Achse/Radaufhängung? Wagen auf die Bühne, Räder mit der Hand drehen, dann ist ein Schlag (Seite oder Höhe) zu erkennen.
     
  6. #5 chip2000, 06.11.2014
    chip2000

    chip2000 Elchfan

    Dabei seit:
    18.06.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Beruf:
    IT-System-Techniker (Computerspezialist)
    Ort:
    Imsbach
    Ausstattung:
    Classic Style
    Marke/Modell:
    W168 140 BJ2002 Kumulusgrau (Besitz seit 17.06.14 mit 131000KM)
    Also die Lager sind es wahrscheins nicht, hab eben nochmal im Stand nach ganz links und ganz rechts gedreht, knarzte oder knackte gar nichts.
    Für die Feder müsste ich nochmal nachschauen.
    Koppelstangen muss ich schauen, hatte ich am vorherigen Auto nicht mal :D
    Radmuttern sind richtig angezogen, da ich gestern beide Reifen der VA runter hatte, an allen Auflagenflächen mit Stahlbürste mal sauber gemacht,
    und gerade vorhin als ich heimkam nach der längeren Fahrt auch nachgezogen.

    Wenn morgen gutes Wetter ist kann ich nochmal nach den Federn & Koppelstangen schauen ob da was gebrochen bzw. spiel ist.
    Sonst noch Tipps wonach ich suchen kann bzw. wie etwas besser erkenne für morgen?
     
  7. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Es hilft alles nix, Du musst den Elch hochheben lassen. Solange Druck/Gewicht auf dem Antrieb ist, wackelt nichts und Du wirst nichts finden.
     
  8. #7 Mr. Bean, 06.11.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie hast du denn die Lager geprüft? Ich würde mal den Wagen mit einer Bühne hochheben und die Querlenker ordentlich auf Spiel prüfen. Sowie auch alle anderen Lager
     
  9. #8 chip2000, 06.11.2014
    chip2000

    chip2000 Elchfan

    Dabei seit:
    18.06.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Beruf:
    IT-System-Techniker (Computerspezialist)
    Ort:
    Imsbach
    Ausstattung:
    Classic Style
    Marke/Modell:
    W168 140 BJ2002 Kumulusgrau (Besitz seit 17.06.14 mit 131000KM)
    Habe aktuell nur einen normalen Wagenheber. Bühne müsste ich dann abklären mit nem Bekannten.
    Ich habe eben doch festgestellt, dass das gefühlte Schlottern an den Pedalen doch NUR auftritt, wenn ich Gas gebe.
    Daher ist meine Spekulation in Richtung Antriebswelle oder Getriebehalterung. Kann aber natürlich auch gut daneben liegen.
    Ich vermute dass es wahrscheins auch 2 Fehler sind, wie es sich ja schon oft mal rausgestellt hat, bleibts gerne nicht bei nur einem :)
     
  10. #9 chip2000, 05.12.2014
    chip2000

    chip2000 Elchfan

    Dabei seit:
    18.06.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Beruf:
    IT-System-Techniker (Computerspezialist)
    Ort:
    Imsbach
    Ausstattung:
    Classic Style
    Marke/Modell:
    W168 140 BJ2002 Kumulusgrau (Besitz seit 17.06.14 mit 131000KM)
    So, mal das Thema wieder aufrollen.
    Bin jetzt mit meiner großen Inspektion laut "So wirds gemacht"-Buch mit dem kompletten Wartungsplan durch.
    Koppelstangen, Spurstangen sind fest und haben kein Spiel.
    Das Achsgelenk ist soweit ok, das auf der Beifahrerseite hat minimal Spiel, aber meiner Meinung nach noch unbedenklich. (Hätte ich gemerkt beim Fahren).
    Habe gestern das Auto nochma auf der Bühne gehabt und diesmal mein ganzes Equipment mitgenommen.
    Nachdem ich den Ölwechsel gemacht hatte, habe ich das Federbein der Fahrerseite ausgebaut, mit Federspannern gepannt und das Domlager abgenommen.
    Dort konnte ich keinerlei verschleiß erkennen. (Domlager ist ja auch ein komplettes Teil, wo man nicht mal zum Lager ansich rankommt).
    Am Dämpfer selbst sah ich auch keine austredende Flüssigkeit oder so.
    Nach Wiedereinbau und korrekter Einstellung bin ich dann zum Entschluss gekommen, dass es eigentlich nur das noch das Radlager sein kann.
    Da man das Schlottern meist nur mein Gasgeben merkt und da ja die Kraftübertragung über die Antriebswelle durch das Radlager geleitet wird.
    Vielmehr nimmt man bei jeder minimal Bodenunebenheit ein deutliches Poltern war. Sehr deutlich auch schon bei abgesenkten Bordsteinen.
    Was ja im ersten Moment auf ein Lager was hin sein muss deutet, aber ich eben nirgends ein kaputtes Lager feststellen konnte.
    Radlager muss ich dann wohl bei der MB Werkstatt machen lassen, sowie den Keilriemen, der schon einige Querrisse aufweist.

    Laut Eurer Erfahrung, liege ich da mit meiner Vermutung richtig?
    Gibt es eine Möglichkeit selbst das eindeutig festzustellen ob das Radlager hinüber ist bzw. in wie weit muss ich was ausbauen um sicher gehen zu können?

    Danke schonmal für Eure Tipps.
     
  11. #10 Mr. Bean, 05.12.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das müßte man eigentlich beim Bewegen des Rades auf der Achse merken.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Speedy_1304, 06.12.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Eine ziemlich verwirrende Fehlerbeschreibung. ?(
    Wurden die Reifen schon getauscht (vorn-hinten) bzw. tritt das Problem sowohl mit Sommer- als auch mit Winterreifen auf?

    Ich gehe jetzt mal davon aus, dass Du mit "Achsgelenk" das Traggelenk meinst. Es gibt an Kugelgelenken kein "unbedenkliches Spiel" - sie müssen 100% spielfrei sein -> Verdächtiger Nr. 1 -> zuerst austauschen! Musst Du sowieso für den TÜV machen, Spiel in der Radaufhängung ist ein erheblicher Mangel. Das Fahrzeug muss anschliessend vermessen werden.

    Für mich wäre da (nach den Reifen) die Antriebswelle der Hauptkandidat. Das kann man auch kaum "sehen", ob die noch OK ist. Reifen schlottern wegen Unwucht ja meistens immer, nicht nur beim Gasgeben, aber Ausnahmen bestätigen die Regel. Eine defekte Antriebswelle hingegen hat die Unwucht meist nur unter Last.

    Wie kommst Du darauf? Das deutet auf Spiel in der Radaufhängung (-> Traggelenk) oder einen defekten Stossdämpfer hin, keinesfalls auf ein defektes Lager. Es muss auch nicht mit Deinem "Schlotterproblem" zusammenhängen! Wurden die Koppelstangen und die Stabilager geprüft?

    Nein ... ;)

    Wenn Du mahlende Geräusche beim Fahren hörst, die je nach Kurvenlage des Fahrzeugs stärker oder schwächer werden, dann ist es meist ein Radlager.
     
  14. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    694
    Zustimmungen:
    167
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Also:
    Zuerst ist zu klären, ob es mit Sommer UND Winterreifen auftritt.
    Wenn ja kommt es aus dem Fahrwerk, wenn nein, von den Rädern.
    Da wäre zu klären, ob die Räder einen Höhenschlag haben und oder abentheuerlich viele Wuchtgewichte.
    Den Höhenschlag kann man sehr gut prüfen, indem man das Rad knapp über den Boden anhebt und dann dreht.
    Wenn es dann an einer Stelle deutlich schleift, dann sollte geprüft werden, ob die Felge oder der Reifen den Höhenschlag erzeugt.
    Sollte kein Höhenschlag vorhanden sein und die Wuchtgewichte in üblicher Anzahl vorhanden sind, dann wäre Unwucht oder Standplatten bei empfindlichen Reifen eine mögliche Ursache.
    Regards
    Rei97
     
Thema:

Fühlbar leichtes Schlottern/Wackeln der Pedale bei niedriegen KM/h & kaltem Wagenzustand

Die Seite wird geladen...

Fühlbar leichtes Schlottern/Wackeln der Pedale bei niedriegen KM/h & kaltem Wagenzustand - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  3. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  4. 2000 km Reichweite bei halb vollem Tank.

    2000 km Reichweite bei halb vollem Tank.: Hallo Elchfans. Bin Doppelelchbesitzer (A+B) und habe mit meinem W169 A-Klasse ein seltsames Problem mit der Tankanzeige. Nach Ausbau des...
  5. Leichter Abgasgeruch nach Ventildeckelmontage

    Leichter Abgasgeruch nach Ventildeckelmontage: Hallo Der Ventildeckel sammt Zeugs drumherum war runter, da neue Hydrostössel verbaut wurden. Diese laufen gut, jedoch vernehme ich seither...