Gänge rutschen durch

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von LeibniZ, 12.04.2015.

  1. #1 LeibniZ, 12.04.2015
    LeibniZ

    LeibniZ Elchfan

    Dabei seit:
    28.09.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Marke/Modell:
    A210 AMadeusG
    Hallo,


    habe heute vorne links den Querlenker komplett + Spurstange vorne ausgetauscht, mit hammer gearbeitet um den Querlenker rauszubekommen.
    Auto A210.
    Jedenfalls wollte ich dann eine Test Fahrt machen und nach ca. 50 Meter ist der Gang einfach raus gegangen (Keine Kraftübertragung mehr), aber der 1. Gang war noch geschaltet.
    Motor aus und wieder an und ich konnte ohne Kupplung jeden Gang schalten ohne das er absäuft.

    Hatte noch nie solche Probleme.

    Was kann ich machen?
    Bin grade ratlos obs Getriebe oder Kupplung ist.
    Habe gehört das ist normal das dies beim Elch irgendwann mal passiert, hat jetzt ca. 190.000 runter, aber fuhr sich immer noch hervorragend.


    Grüße, bin dankbar für jede Hilfe!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schrott-Gott, 13.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Antriebswelle ist evtl. rausgesprungen??
     
  4. #3 LeibniZ, 13.04.2015
    LeibniZ

    LeibniZ Elchfan

    Dabei seit:
    28.09.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Marke/Modell:
    A210 AMadeusG
    Wenn es die Antriebswelle ist hätte man das doch laut gehört bzw. Würde man immer noch hören,oder?

    Ich bin echt ratlos finde nur Sachen über Automatik. Kann doch nicht sein das nur mir sowas passiert ist.

    Es ist keine kraftübertragung da also Gänge rutschen irgendwie durch
     
  5. #4 LeibniZ, 13.04.2015
    LeibniZ

    LeibniZ Elchfan

    Dabei seit:
    28.09.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Marke/Modell:
    A210 AMadeusG
    könnte es sein das der kupplungsgeberzylinder klemmt?, und deswegen einfach kupplung ganze zeit gedrückt ist ohne das pedal zu betätigen

    Bei der rein mech.Kupplung dürfte das rutschen der kupplung eigentlich nicht vorkommen.

    Kann man mit obd gerät nach Fehler suchen?
    oder ist das sinnlos?
     
  6. #5 Schrott-Gott, 13.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Warum testest Du nicht einfach, ob die Antriebswellen noch im Getriebe fest sitzen, statt hier zu spekulieren?

    Ein Vorderrad hoch (NUR Eins, die andere Seite bleibt am Boden, also blockiert!!) - 1. Gang rein - Am Rad drehen - Bei Gang drin, darf sich das Rad nur ein paar Grad in jede Richtung drehen lassen, um dann gegen Widerstand zu laufen.

    Lässt sich jetzt das Rad ohne Widerstand drehen, ist eine Antriebswelle raus oder abgeschert ... oder die Kupplung kaputt... oder ein Zahnrad ab .... oder ...

    Du kannst das bei Bedarf mit allen Gängen testen - je höher der Gang, desto "weicher" der Widerstand.
    -
    Sinnvoll ist 1. Gang und Rückwärts-Gang.
    - - -
    Bei Neutral/Leerlauf, muss sich das Rad frei drehen lassen.
    -
    -
    Hast Du die ganze VA hoch, so da beide Räder frei sind, dann muss sich bei Gang drin, das andere Rad in entgegengesetzter Richtung drehen.

    Und Du könntest auch ganz einfach mal testen, ob sich die Antriebswelle hin und her schieben lässt, Richtung Differential (also "Getriebe") ...
     
    LeibniZ gefällt das.
  7. #6 LeibniZ, 13.04.2015
    LeibniZ

    LeibniZ Elchfan

    Dabei seit:
    28.09.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Marke/Modell:
    A210 AMadeusG
    lassen sich beide drehen mit gang drin
    kupplung und gänge lassen sich auch leicht drücken bzw. schalten, also wenn die federn aufgeben müsste es doch schwer sein oder?
    zu dem muss ich sagen das getriebe oder irgendwas in der nähe verliert hell gelbes öl (Bremsflüssigkeit?)
    Wenn es aber der geber oder nehmerzylinder ist müsste ja das Kupplungspedal hängen blebein
     
  8. #7 Schrott-Gott, 13.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Getriebeöl? ... weil die Antriebswelle ein Stück raus ist ...??


    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=474122#post474122

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=473296#post473296

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=473269#post473269

    -
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=519301#post519301

    - -
    -
    Öl und Bremsflüssigkeit riecht völlig unterschiedlich und fühlt sich beim Reiben zw. 2 Fingern unterschiedlich an.
    -
    So, vielleicht checkste jetzt erst mal die Wellen ...
     
    LeibniZ gefällt das.
  9. #8 LeibniZ, 14.04.2015
    LeibniZ

    LeibniZ Elchfan

    Dabei seit:
    28.09.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Marke/Modell:
    A210 AMadeusG
    Jo Antriebswelle abgebrochen, kann man die gebraucht kaufen?
    Gibt es verschiedene Antriebswellen vom w168?
    Gibt es eine bebilderte Anleitung. Zum Einbau? Das Teil kann doch. Nicht einfach dort reingeschoben werden

    Jedenfalls danke für deine Hilfe Schrott-Gott, in diesem Fall warst du wirklich ein Gott für mein Schrott.
     
  10. #9 Schrott-Gott, 14.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Bist Du sicher, dass die sich nicht "nur" einfach unerlaubt von Ihrem Platz entfernt hat?
    Die wird nur durch einen Federring im Differential gehalten und wenn Du dort mit Hammer (Erschütterung) gearbeitet hast, kann die raus gesprungen sein !!

    Einfach wieder rein schieben, bis es rastet! Wenn die Verzahnung nicht beschädigt ist ...

    Evtl Haltering erneuern oder stärker (vorsichtig!) vorspannen!
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 LeibniZ, 14.04.2015
    LeibniZ

    LeibniZ Elchfan

    Dabei seit:
    28.09.2013
    Beiträge:
    52
    Zustimmungen:
    1
    Marke/Modell:
    A210 AMadeusG
    zähne sind abgebrochen, da hilft nur neue antriebswelle, danke aufjedenfall, dachte schon ich muss das auto verkaufen
     
  13. #11 Schrott-Gott, 14.04.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Wenn die im Diff stecken, dann sollte eigtl das Getriebe raus und auf ...
    Zumindest mit nem starken Magnet alle Reste raus fischen und dann Beten, dass nicht mehr kaputt ist/geht.
     
Thema:

Gänge rutschen durch

Die Seite wird geladen...

Gänge rutschen durch - Ähnliche Themen

  1. w168 A160 oberen Gänge springen raus

    w168 A160 oberen Gänge springen raus: [ATTACH] [ATTACH] Ich weiss, dieses Thema ist bereits älter und Problem bekannt! Ich will auch lediglich über die einfache Handhabung des Wechsels...
  2. Rückfahrscheinwerfer lechtet durchgehend trotz Schalterwechsel mit eingelegtem 5. Gang

    Rückfahrscheinwerfer lechtet durchgehend trotz Schalterwechsel mit eingelegtem 5. Gang: Liebe Forengemeinde, trotz vieler ähnlicher Themen zu Problemen beim Wechsel des Rückfahrlichtschalters unterscheidet sich dieser Thread, indem...
  3. Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang

    Mein A140 (W168) Automatik hüpft im Bremsvorgang in den ersten Gang: Guten Morgen miteinander. Nach mehrerern Tagen recherchieren bin ich leider nicht auf das Phänomen gestoßen was meine A-Klasse so anstellt. Zu...
  4. Probleme mit den Gängen

    Probleme mit den Gängen: Hi! Pünktlich zum Beginn meiner Ausbildung ab Dienstag fängt mein Elch an, eine blöde Eigenart zu zeigen. (BJ 2003, Classic-Reihe, gekauft mit...
  5. Bekomme den 2. Gang nicht mehr raus Halb Automatik

    Bekomme den 2. Gang nicht mehr raus Halb Automatik: Hallo Leute, Ich habe ein großes Problem, vor ein paar Tagen ist bei meinem W168 der 5.Gang beim Fahren immer raus gegangen. Am Samstag wollte...