W168 Gebläse ausbauen

Diskutiere Gebläse ausbauen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin, das Gebläse von meinem Elch lief nur auf Stufe 5. Darum habe ich den Vorwiderstand ausgebaut und einen neuen eingebaut. Leider lief das...

  1. #1 Merlin0815, 27.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Moin, das Gebläse von meinem Elch lief nur auf Stufe 5. Darum habe ich den Vorwiderstand ausgebaut und einen neuen eingebaut. Leider lief das Gebläse trotzdem nur auf Stufe 5. Also habe ich mit einem Ohmmeter beide Vorwiderstände durchgemessen und festgestellt, das bei beiden die Thermosicherung durch ist. Bei dem alten Widerstand habe ich die Sicherung mit einem Draht gebrückt und das Gebläse kurz laufen lassen. Siehe da, es funktioniert. Also wird auf den kleinen Stufen der fließende Strom wohl zu hoch sein, weil der Gebläsemotor zu schwer geht. Wie bekommt man den Motor denn raus? Von oben, wo auch der Pollenfilter sitzt oder muß man von innen alles auseinanderbauen? Habe im Forum nichts gefunden.

    Gruß Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vision A, 27.07.2011
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    4
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo Andreas,

    genau.

    Am besten so viel freilegen was geht,Wischer ab, Luftleiter (Plastik vor den Wischern) abmontieren. Das sollte auch so gehen ohne die Motorhaube zu demontieren.

    Innenraumfilter raus, alle sichtbaren schrauben (von oben) lösen Platikabdeckung ab. Dann kannst du den Motor nach abstecken vom Kabel nach oben entnehmen.

    Noch ein Tipp : Das Plastik des Lüfterrades ist sehr spröde. Aufpassen das der Motor nicht runterfällt!

    Viel Glück & gutes gelingen...

    bb
     
  4. #3 Merlin0815, 28.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Vielen Dank für die schnelle Antwort. Dann werde ich am Wochenende mal schauen, ob ich den da raus bekomme.
     
  5. #4 Mr. Bean, 28.07.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich würde zuerst mal den Strom messen.

    Glaube nicht, das der Motor das Problem ist. Geht der schwer, kann man das ja am Anlaufen auf kleinster Stufe schon warnehmen. Er dreht dann entweder gar nicht oder nur sehr langsam ...
     
  6. #5 Merlin0815, 28.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Ich hab in meinen alten Vorwiderstand eine neue Sicherung eingelötet und das Gebläse läuft wieder auf allen Stufen. Kann auch von Null auf Stufe 1 schalten, ohne das die Sicherung rausfliegt. Da müsste es ja am ehesten passieren, weil der Motor erstmal anlaufen muß. Den Strom hatte ich nicht gemessen, weil der neue Widerstand ja auch kaputt war. Das der schon beim Kauf defekt war, hielt ich für unwahrscheinlich aber nicht unmöglich. Mein Amperemeter geht nur bis 10 Ampere, ich war mir nicht sicher, ob das reicht, weil die Sicherung auch 10 Ampere hat. Morgen werde ich den bei Mercedes gekauften Widerstand reklamieren. Mal schauen, ob die sich drauf einlassen. :-)
     
  7. #6 Peter54, 28.07.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    780
    Zustimmungen:
    55
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich hatte das gleiche Problem, Thermosicherung am Vorwiderstand defekt.
    Vorher war mir schon aufgefallen, das das Gebläse manchmal nicht angelaufen ist.
    Somit wird der Vorwiderstand zu heiß, Kühlung vom Gebläse fehlt.
    Ich habe die Verkabelung so weit wie möglich überprüft, nichts abnormales entdeckt.
    Dann den Gebläsemotor ausgebaut, dreht nicht gerade schwer, aber auch nicht so leicht. *kratz*
    Versucht, die Lager des Motors zu schmieren, WD40.
    Bis jetzt läuft es noch normal, fragt sich nur wie lang.
    Der eigentliche Fehler - keine Ahnung ? *kratz*

    Gruß
    Peter
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Merlin0815, 30.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Das Gebläse läuft noch. :-) Die Ursache, warum die Thermosicherung kaputt war,, konnte ich nicht finden. Vielleicht war es einfach altersbedingt. Gestern war ich bei Mercedes, um den neuen Vorwiderstand zurückzubringen. Die haben mir anstandslos die 45 Euro zurückgegeben und auch nicht bezweifelt, das der Widerstand schon beim Kauf defekt war.
    Nochmal vielen Dank ans Forum, sonst hätte ich nichtmal gewußt wo der Vorwiderstand sitzt.

    Gruß Andreas
     
  10. #8 Merlin0815, 17.09.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    4 Wochen lief mein Gebläse mit der neuen Sicherung am Vorwiderstand, dann gings wieder nur auf Stufe 5. Habe dann bei Ebay einen neuen Motor für 25 Euro gekauft, bin aber erst heute dazu gekommen ihn einzubauen. Nun läuft der Motor nicht auf allen Stufen, weil am Vorwiderstand wohl eine Stelle in der Wicklung durchgeschmort ist. Beim Durchmessen mit dem Ohmmeter war auf einem Pin der Widerstand unendlich. Also werde ich mir noch einen anderen Widerstand besorgen und dann sollte es endgültig funktionieren. Der alte Motor dreht sich tatsächlich etwas schwerer als der neue Motor. Das wird dann wohl die Ursache für das rausfliegen der Thermosicherung gewesen sein.
     
Thema: Gebläse ausbauen
Besucher kamen mit folgenden Suchen
  1. a-klasse gebläse vorwiderstand wechseln

    ,
  2. a-klasse gebläse ausbauen

    ,
  3. a klasse gebläsemotor wechseln

    ,
  4. wie Bau ich das Gebläse der a Klasse ein und aus,
  5. w168 gebläse ausbauen,
  6. w168-gebläse-vorwiderstand ausbauen,
  7. w168 gebläsemotor wechseln,
  8. w168 innenraum lüfter wechseln,
  9. mercedes a klasse bj.2005 heizung lufter motor wechseln,
  10. w169 gebläse ausbauen,
  11. heizgebläse a140 ausbauen,
  12. mercedes benz vaneo innenraumgebläse,
  13. mercedes a 170 vorwiederstand,
  14. gebläsemotor a-klasse ausbauen,
  15. mercedes a klasse gebläsemotor ausbauen,
  16. gebläsemotor a klasse w168,
  17. gebläsemotor w168,
  18. a klasse w168 gebläsemotorausbauen,
  19. gebläsemotor a klasse w168 ausbauen,
  20. wo sitzt der heizungsmotor A klasse,
  21. a168 gebläsemotor,
  22. w169 lüfter ausbauen,
  23. w169 heizgebläse,
  24. w168 gebläse lamellen,
  25. W168 Heizgebläse ausbauen
Die Seite wird geladen...

Gebläse ausbauen - Ähnliche Themen

  1. Steuergerät W168 ausbauen?

    Steuergerät W168 ausbauen?: Hey bei meiner A-Klasse muss ich das Motorsteuergerät ausbauen kann mir jemand dabei ein paar Tipps geben? Wäre sehr dankbar. Gruß Carsten
  2. Rücksitze ausbauen A190 L (W168)

    Rücksitze ausbauen A190 L (W168): Hallo Elchfans, wir werden nächste Woche ggf. auch zu stolzen Besitzern eines Elchs aus dem Jahre 2002, einer A 190 L (W168). Für uns wäre es...
  3. W169 Armaturenverkleidung ausbauen

    W169 Armaturenverkleidung ausbauen: Bei meinem A-180 Cdi BJ 2006 läßt sich das Lenkrad nicht mehr in Längsrichtung verschieben, nachdem ich es einmal vollständig herausgezogen habe....
  4. Heckwischerarm ausbauen

    Heckwischerarm ausbauen: Hallo, ich wollte eigentlich den beschädigten Heckwischerarm meines 160D (Bj. 2008) auswechseln. Nachdem ich mich hier eingelesen habe, müsste ich...
  5. Mittlere Luftdüsen ausbauen

    Mittlere Luftdüsen ausbauen: Hallo Zusammen Das Ziel ist es, an meinem Radio5 ein externes Audiogerät anzuschliessen. Dazu habe ich das Kabel wie in der Anleitung "MP3...