W168 Gebläse ausbauen

Diskutiere Gebläse ausbauen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin, das Gebläse von meinem Elch lief nur auf Stufe 5. Darum habe ich den Vorwiderstand ausgebaut und einen neuen eingebaut. Leider lief das...

  1. #1 Merlin0815, 27.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Moin, das Gebläse von meinem Elch lief nur auf Stufe 5. Darum habe ich den Vorwiderstand ausgebaut und einen neuen eingebaut. Leider lief das Gebläse trotzdem nur auf Stufe 5. Also habe ich mit einem Ohmmeter beide Vorwiderstände durchgemessen und festgestellt, das bei beiden die Thermosicherung durch ist. Bei dem alten Widerstand habe ich die Sicherung mit einem Draht gebrückt und das Gebläse kurz laufen lassen. Siehe da, es funktioniert. Also wird auf den kleinen Stufen der fließende Strom wohl zu hoch sein, weil der Gebläsemotor zu schwer geht. Wie bekommt man den Motor denn raus? Von oben, wo auch der Pollenfilter sitzt oder muß man von innen alles auseinanderbauen? Habe im Forum nichts gefunden.

    Gruß Andreas
     
  2. Anzeige

    Schau mal hier: Gebläse ausbauen. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vision A, 27.07.2011
    Vision A

    Vision A Elchfan

    Dabei seit:
    25.02.2003
    Beiträge:
    274
    Zustimmungen:
    6
    Marke/Modell:
    W168 - A170 Vision-A
    Hallo Andreas,

    genau.

    Am besten so viel freilegen was geht,Wischer ab, Luftleiter (Plastik vor den Wischern) abmontieren. Das sollte auch so gehen ohne die Motorhaube zu demontieren.

    Innenraumfilter raus, alle sichtbaren schrauben (von oben) lösen Platikabdeckung ab. Dann kannst du den Motor nach abstecken vom Kabel nach oben entnehmen.

    Noch ein Tipp : Das Plastik des Lüfterrades ist sehr spröde. Aufpassen das der Motor nicht runterfällt!

    Viel Glück & gutes gelingen...

    bb
     
  4. #3 Merlin0815, 28.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Vielen Dank für die schnelle Antwort. Dann werde ich am Wochenende mal schauen, ob ich den da raus bekomme.
     
  5. #4 Mr. Bean, 28.07.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    884
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ich würde zuerst mal den Strom messen.

    Glaube nicht, das der Motor das Problem ist. Geht der schwer, kann man das ja am Anlaufen auf kleinster Stufe schon warnehmen. Er dreht dann entweder gar nicht oder nur sehr langsam ...
     
  6. #5 Merlin0815, 28.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Ich hab in meinen alten Vorwiderstand eine neue Sicherung eingelötet und das Gebläse läuft wieder auf allen Stufen. Kann auch von Null auf Stufe 1 schalten, ohne das die Sicherung rausfliegt. Da müsste es ja am ehesten passieren, weil der Motor erstmal anlaufen muß. Den Strom hatte ich nicht gemessen, weil der neue Widerstand ja auch kaputt war. Das der schon beim Kauf defekt war, hielt ich für unwahrscheinlich aber nicht unmöglich. Mein Amperemeter geht nur bis 10 Ampere, ich war mir nicht sicher, ob das reicht, weil die Sicherung auch 10 Ampere hat. Morgen werde ich den bei Mercedes gekauften Widerstand reklamieren. Mal schauen, ob die sich drauf einlassen. :-)
     
  7. #6 Peter54, 28.07.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    830
    Zustimmungen:
    129
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Ich hatte das gleiche Problem, Thermosicherung am Vorwiderstand defekt.
    Vorher war mir schon aufgefallen, das das Gebläse manchmal nicht angelaufen ist.
    Somit wird der Vorwiderstand zu heiß, Kühlung vom Gebläse fehlt.
    Ich habe die Verkabelung so weit wie möglich überprüft, nichts abnormales entdeckt.
    Dann den Gebläsemotor ausgebaut, dreht nicht gerade schwer, aber auch nicht so leicht. *kratz*
    Versucht, die Lager des Motors zu schmieren, WD40.
    Bis jetzt läuft es noch normal, fragt sich nur wie lang.
    Der eigentliche Fehler - keine Ahnung ? *kratz*

    Gruß
    Peter
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Merlin0815, 30.07.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Das Gebläse läuft noch. :-) Die Ursache, warum die Thermosicherung kaputt war,, konnte ich nicht finden. Vielleicht war es einfach altersbedingt. Gestern war ich bei Mercedes, um den neuen Vorwiderstand zurückzubringen. Die haben mir anstandslos die 45 Euro zurückgegeben und auch nicht bezweifelt, das der Widerstand schon beim Kauf defekt war.
    Nochmal vielen Dank ans Forum, sonst hätte ich nichtmal gewußt wo der Vorwiderstand sitzt.

    Gruß Andreas
     
  10. #8 Merlin0815, 17.09.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    4 Wochen lief mein Gebläse mit der neuen Sicherung am Vorwiderstand, dann gings wieder nur auf Stufe 5. Habe dann bei Ebay einen neuen Motor für 25 Euro gekauft, bin aber erst heute dazu gekommen ihn einzubauen. Nun läuft der Motor nicht auf allen Stufen, weil am Vorwiderstand wohl eine Stelle in der Wicklung durchgeschmort ist. Beim Durchmessen mit dem Ohmmeter war auf einem Pin der Widerstand unendlich. Also werde ich mir noch einen anderen Widerstand besorgen und dann sollte es endgültig funktionieren. Der alte Motor dreht sich tatsächlich etwas schwerer als der neue Motor. Das wird dann wohl die Ursache für das rausfliegen der Thermosicherung gewesen sein.
     
Thema: Gebläse ausbauen
Besucher kamen mit folgenden Suchen
  1. w168 gebläsemotor ausbauen

    ,
  2. a klasse w168 gebläsemotor ausbauen

    ,
  3. a-klasse gebläse vorwiderstand wechseln

    ,
  4. a klasse gebläsemotor wechseln,
  5. w169 gebläse ausbauen,
  6. w168-gebläse-vorwiderstand ausbauen,
  7. lüfterschalter ausbauen Mercedes a 160,
  8. mercedes a klasse gebläse ausbauen,
  9. a klasse lüfter ausbauen,
  10. gebläsemotor a klasse,
  11. a-klasse gebläse ausbauen,
  12. w168 vorwiderstand ausbauen,
  13. vaneo gebläsemotor ausbauen,
  14. mercedes w168 gebläsemotor ausbauen,
  15. a klasse lüftermotor ausbauen,
  16. gebläsemotor a klasse w168,
  17. w168 Lüfter ausbauen,
  18. innenraumlüfter A-Klasse,
  19. w168 innenraumgebläse,
  20. wie Bau ich das Gebläse der a Klasse ein und aus,
  21. w168 gebläse ausbauen,
  22. w168 gebläsemotor wechseln,
  23. w168 innenraum lüfter wechseln,
  24. mercedes a klasse bj.2005 heizung lufter motor wechseln,
  25. heizgebläse a140 ausbauen
Die Seite wird geladen...

Gebläse ausbauen - Ähnliche Themen

  1. W169 180CDI,Lüftungsdüse Beifahrerseite ausbauen

    W169 180CDI,Lüftungsdüse Beifahrerseite ausbauen: Hallo zusammen, leider lösen sich bei mir die Lamellen der Lüftungsdüse(rechts Beifahrer). Könnte mir jemand mitteilen wie man diese Düse ausbaut...
  2. Dachhimmel ausbauen -Lamellendach defekt

    Dachhimmel ausbauen -Lamellendach defekt: Hallo zusammen, bin neu hier und hab mir vor kurzem einen 169er aus 2005 für den Nachwuchs angeschafft. Wollte mal eine Frage an die...
  3. Mini-Sound-Ausbau am W168-VorMopf

    Mini-Sound-Ausbau am W168-VorMopf: Nabend, heute will ich auch mal was konstruktives beitragen, was vielleicht für den einen oder anderen von Interesse ist. Habe schon hier und da...
  4. Gebläse quietscht laut

    Gebläse quietscht laut: Hallo Leute, ich weiß gar nicht seit wann das so ist, aber auf jeden Fall schon lange. Der W168 meines Vaters quietscht vom Gebläse aus sehr...
  5. Rūcksitzbank ausbauen keine Sonderausstattung w169

    Rūcksitzbank ausbauen keine Sonderausstattung w169: Hallo alle zusammen, lese still seit einem Jahr bei euch mit Aber jetzt muss ich Fragen,weil ich nix passendes gefunden habe. Mõchte die Rückbank...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden