Gebläse fällt sporadisch aus, Klima geht nicht mehr

Diskutiere Gebläse fällt sporadisch aus, Klima geht nicht mehr im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Zusammen, ich habe mit meinem Vaneo das Problem, dass ab und zu das Gebläse ausfällt. Danach muss man eine Weile warten und es funktioniert...

  1. #1 Disco0101, 11.06.2014
    Disco0101

    Disco0101 Elchfan

    Dabei seit:
    11.06.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Ausstattung:
    1.7 CDI 91PS
    Marke/Modell:
    Vaneo
    Hallo Zusammen,

    ich habe mit meinem Vaneo das Problem, dass ab und zu das Gebläse ausfällt. Danach muss man eine Weile warten und es funktioniert auf allen Stufen wieder. Umso länger man wartet umso länger funktioniert das Gebläse auch wieder. Die Klimaanlage wurde vor einer Woche neu befüllt und hatte auch noch Restdruck. Nun kommt jedoch, wenn das Gebläse mal geht nach einer Woche keine kalte Luft mehr in den Fahrgastraum.

    Hatte jemand die selben Symptome schonmal? Was kann das sein? Hängen beide Symptome mit dem selben Fehler zusammen?

    Viele Grüße,
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Gebläse fällt sporadisch aus, Klima geht nicht mehr
Besucher kamen mit folgenden Suchen
  1. a klasse gebläse sporadisch

    ,
  2. mercedes a klasse klima sporsdisch

Die Seite wird geladen...

Gebläse fällt sporadisch aus, Klima geht nicht mehr - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  3. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  4. W168 [verkauft] A140 Automatik schwarz 2001 Standheizung Klima TÜV ...

    [verkauft] A140 Automatik schwarz 2001 Standheizung Klima TÜV ...: Wagen ist verkauft.
  5. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...