W168 Gebläse fällt sporadisch aus

Diskutiere Gebläse fällt sporadisch aus im W168 Interieur und Elektrik Forum im Bereich A-Klasse W168 (1997-2004); Hallo Elchfans, mein Elch hast seit kurzem das Problem, dass das Gebläse komplett den Dienst versagt (in allen Stufen). Wenn ich dann den Wagen...

  1. IngoH

    IngoH Elchfan

    Dabei seit:
    20.02.2013
    Beiträge:
    29
    Zustimmungen:
    20
    Beruf:
    Informatiker
    Ort:
    Berlin
    Marke/Modell:
    W168, A140, Mopf, Bj. 04/04, Automatik, 10tkm im Jahr, 130tkm gesamt, Picadilly, alles Original
    Hallo Elchfans,
    mein Elch hast seit kurzem das Problem, dass das Gebläse komplett den Dienst versagt (in allen Stufen). Wenn ich dann den Wagen ausmache und wieder starte, geht es in der Regel wieder. Was könnte das sein? Zündschloss? Oder hat da ein Steuergerät eine Macke?
    Vielen Dank für einen Tipp, Ingo
     
  2. Anzeige

    schau mal hier: Gebläse fällt sporadisch aus. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.466
    Zustimmungen:
    3.230
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + S203 Kombi C200 Kompressor + Suzuki GSXF 600 fürs Hobby
    Wie wäre es mal mit mehr Fahrzeugdaten, Baujahr und Kilometerstand sind das mindeste was nötig wäre. Das ist doch kein Geheimnis, oder ?

    Klaus
     
    Heisenberg gefällt das.
  4. IngoH

    IngoH Elchfan

    Dabei seit:
    20.02.2013
    Beiträge:
    29
    Zustimmungen:
    20
    Beruf:
    Informatiker
    Ort:
    Berlin
    Marke/Modell:
    W168, A140, Mopf, Bj. 04/04, Automatik, 10tkm im Jahr, 130tkm gesamt, Picadilly, alles Original
    Klar, ist kein Geheimnis: A140, Bj, 2004, ca. 120.000 km Laufleistung. Fehlt noch etwas?
     
  5. #4 Schrott-Gott, 22.10.2020
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.533
    Zustimmungen:
    3.389
    -
    Ja -
    Bitte klick mal UNTER das BITTE unten.
     
  6. IngoH

    IngoH Elchfan

    Dabei seit:
    20.02.2013
    Beiträge:
    29
    Zustimmungen:
    20
    Beruf:
    Informatiker
    Ort:
    Berlin
    Marke/Modell:
    W168, A140, Mopf, Bj. 04/04, Automatik, 10tkm im Jahr, 130tkm gesamt, Picadilly, alles Original
    Ok, habe ich in der Signatur, aber jetzt in den persönlichen Bereich übertragen.
     
    Schrott-Gott gefällt das.
  7. IngoH

    IngoH Elchfan

    Dabei seit:
    20.02.2013
    Beiträge:
    29
    Zustimmungen:
    20
    Beruf:
    Informatiker
    Ort:
    Berlin
    Marke/Modell:
    W168, A140, Mopf, Bj. 04/04, Automatik, 10tkm im Jahr, 130tkm gesamt, Picadilly, alles Original
    Hat denn jemand eine Idee zu meiner ursprünglichen Frage?
    Das Gebläse verweigert wirklich nur sporadisch den Dienst, aber jetzt im Herbst ist es doch lästig.
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Gebläse fällt sporadisch aus

Die Seite wird geladen...

Gebläse fällt sporadisch aus - Ähnliche Themen

  1. W168 Vorwiderstand Gebläse / Lüftung (mal wieder)

    Vorwiderstand Gebläse / Lüftung (mal wieder): moinsen, einen großen Dank an die Forengemeinde hier! Die Lüftung läuft nicht auf Stufe 2, nach dieser wunderbaren Anleitung ist der...
  2. W168 Hallo mal wieder das gebläse

    Hallo mal wieder das gebläse: Hallo zusammen Ich hoffe das ich Antworten bekomme Mein Gebläse funktioniert nur auf 2 nicht 3 und 4 hören sich relativ gleich an Also hab ich...
  3. W414 Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt

    Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt: Hi zusammen, habe mir nun endlich einen Vaneo geholt und bin so weit zufrieden. Nun stehe ich jedoch vor einem Problem: Das Gebläse funktioniert...
  4. W168 Gebläse quietscht laut

    Gebläse quietscht laut: Hallo Leute, ich weiß gar nicht seit wann das so ist, aber auf jeden Fall schon lange. Der W168 meines Vaters quietscht vom Gebläse aus sehr...
  5. W414 Gebläse fällt sporadisch aus, Klima geht nicht mehr

    Gebläse fällt sporadisch aus, Klima geht nicht mehr: Hallo Zusammen, ich habe mit meinem Vaneo das Problem, dass ab und zu das Gebläse ausfällt. Danach muss man eine Weile warten und es funktioniert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden