W168 Gebläse nur Stufe 5, Vorwiderstand 4 Wochen alt

Diskutiere Gebläse nur Stufe 5, Vorwiderstand 4 Wochen alt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchgemeinde, in meinem Elch (A140, Mopf 2002, Klimaanlage, ca. 160.000km) ging vor ca. 4 Wochen beim Lüftergebläse nur noch die Stufe 5....

  1. #1 Kleines_Auto, 02.08.2011
    Kleines_Auto

    Kleines_Auto Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    17
    Zustimmungen:
    1
    Marke/Modell:
    2002 W168 A140 Avantgarde /// 2005 S211 E240
    Hallo Elchgemeinde,

    in meinem Elch (A140, Mopf 2002, Klimaanlage, ca. 160.000km) ging vor ca. 4 Wochen beim Lüftergebläse nur noch die Stufe 5.
    Also hier im Forum gesucht und die Lösung gefunden: Vorwiderstand defekt. Ersatzteil im Autohaus bestellt, einen Tag später abgeholt und nach der Anleitung hier aus dem Forum eingebaut.
    Und alles war gut. - Bis gestern!

    Jetzt läuft das Gebläse wieder nur auf Stufe 5! *mecker*

    Nun könnte ich jeden Monat einen neuen Vorwiderstand einbauen und mich dann am vollen Funktionsumfang der Lüftung erfreuen.
    Da mich dieses Vergnügen jedoch jedes Mal 41,- Euro kostet, wollte ich fragen, welches Bauteil denn noch defekt sein könnte bzw. welcher Fehler im Elch meinen Vorwiderstand so schnell killt?

    Hat jemand 'ne Idee?

    Viele Grüße!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Klingt jetzt vielleicht blöd, aber bei mir war letztes Jahr der Stecker vom Klimabedienteil nicht mehr richtig aufgesteckt und es lief auch nur auf Stufe 5, hab mir damals auch nen Vorwiderstand gekauft und dann letztendlich gar nicht gebraucht! *rolleyes*
     
  4. #3 insasse, 02.08.2011
    insasse

    insasse Elchfan

    Dabei seit:
    07.10.2006
    Beiträge:
    222
    Zustimmungen:
    2
    Marke/Modell:
    A200
  5. #4 Kleines_Auto, 11.08.2011
    Kleines_Auto

    Kleines_Auto Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    17
    Zustimmungen:
    1
    Marke/Modell:
    2002 W168 A140 Avantgarde /// 2005 S211 E240
    Hallo,

    habe nach der Beschreibung des von "insasse" verlinkten Beitrages nach dem Fehler gesucht. In dem Beitrag ist aber auch keine tatsächliche Lösung zu finden *kratz* - Egal.

    Also war ich nun doch in der Werkstatt und dort hat man alle möglichen Leitungen des Gebläses gemessen und auch nochmal den Gebläsemotor überprüft mit dem Ergebnis, dass alles in Ordnung ist.
    Die Werkstatt hat einen neuen Vorwiderstand eingesetzt und nun läuft wieder alles normal auf allen Gebläsestufen. Möglicherweise gibt es eine Fertigungsreihe von Vorwiderständen, die fehlerhaft oder von minderer Qualität sind.

    Jetzt schau mer mal, wie lange der neue Vorwiderstand hält *kaffee*

    Viele Grüße!
     
  6. #5 Mr. Bean, 11.08.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wenn der Gebläsemotot läuft kann es nur am Vorwiderstand oder am Schalter liegen. Der Motor liegt ja nur über diese beiden Komponnenten an Plus.

    Brennt der neue Vorwiderstand wieder durch, so zieht der Motor zu viel Strom und muß erneuert werden.
     
Thema:

Gebläse nur Stufe 5, Vorwiderstand 4 Wochen alt

Die Seite wird geladen...

Gebläse nur Stufe 5, Vorwiderstand 4 Wochen alt - Ähnliche Themen

  1. Gebläse ohne Funktion

    Gebläse ohne Funktion: Seit 2 Tagen funktioniert das Gebläse nicht mehr. Zuerst hab ich mich gewundert das die Scheiben von innen leicht beschlagen sind, dann gestern...
  2. W169 4 original Radzierblenden 16 Zoll

    4 original Radzierblenden 16 Zoll: Biete 4 Radkappen für MB Stahlfelgen in 16 Zoll von meinem A 200, EZ 02/2007. Guter Zustand, nur minimale Gebrauchspuren. Preisvorstellung : 40...
  3. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  4. passen sitze von 3 türer in 5 türer?

    passen sitze von 3 türer in 5 türer?: Hallo Elchfans, nach längerer Abwesenheit (W168 verkauft), melde ich mich mit einem 2006er 180cdi Avantgarde wieder zurück. nun habe ich gleich ne...
  5. Gebläse läuft in keiner Stellung

    Gebläse läuft in keiner Stellung: Hallo Liebe Elchfans, Vor ein paar Jahren waren schon einmal die Vorwiederstände defekt. Da lief der Lüfter aber noch auf einigen Stellungen...