W414 Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt

Diskutiere Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt im W414 Interieur und Elektrik Forum im Bereich Vaneo W414 (2001-2005); Hi zusammen, habe mir nun endlich einen Vaneo geholt und bin so weit zufrieden. Nun stehe ich jedoch vor einem Problem: Das Gebläse funktioniert...

  1. #1 Stresemansion, 19.05.2020
    Stresemansion

    Stresemansion Elchfan

    Dabei seit:
    12.04.2020
    Beiträge:
    3
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    Vaneo 1.9 Automatik Ambiente
    Hi zusammen,

    habe mir nun endlich einen Vaneo geholt und bin so weit zufrieden. Nun stehe ich jedoch vor einem Problem:
    Das Gebläse funktioniert in keiner Stufe. Auch die Umluft und EC Lampen sind ohne Funktion. Allerdings wenn ich die Standheizung auf Stufe 5 anschalte läuft die Lüftung und die beiden Schalter sind mit Funktion. Zündschloss habe ich gewechselt daran liegt es nicht. Was denkt ihr sollte ich als Nächstes untersuchen?

    Danke für eure Mithilfe und Gruß
     
  2. Anzeige

  3. #2 Heisenberg, 20.05.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.705
    Zustimmungen:
    13.673
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT
    Stresemansion gefällt das.
Thema:

Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt

Die Seite wird geladen...

Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt - Ähnliche Themen

  1. W168 merkwürdige Sicherungshalterung für das Gebläse, Schmorschaden

    merkwürdige Sicherungshalterung für das Gebläse, Schmorschaden: Hallo Zusammen, mein Elch läuft nach meinen Sensoraustausch/LMM immer noch und ich habe mittlerweile auf beiden Seiten die hinteren Schweller...
  2. W414 Standheizung, Gebläse Vorschaltwiderstand & andere Probleme

    Standheizung, Gebläse Vorschaltwiderstand & andere Probleme: Also wenn der Vaneo unten eine Standheizung verbaut hat, diese heizt und oben kommt keine warme Luft aus dem Gebläse heraus, könnte es sein, das...
  3. W168 Gebläse fällt sporadisch aus

    Gebläse fällt sporadisch aus: Hallo Elchfans, mein Elch hast seit kurzem das Problem, dass das Gebläse komplett den Dienst versagt (in allen Stufen). Wenn ich dann den Wagen...
  4. W168 Vorwiderstand Gebläse / Lüftung (mal wieder)

    Vorwiderstand Gebläse / Lüftung (mal wieder): moinsen, einen großen Dank an die Forengemeinde hier! Die Lüftung läuft nicht auf Stufe 2, nach dieser wunderbaren Anleitung ist der...
  5. T245 Gebläse ohne Funktion

    Gebläse ohne Funktion: Seit 2 Tagen funktioniert das Gebläse nicht mehr. Zuerst hab ich mich gewundert das die Scheiben von innen leicht beschlagen sind, dann gestern...