Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt

Diskutiere Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hi zusammen, habe mir nun endlich einen Vaneo geholt und bin so weit zufrieden. Nun stehe ich jedoch vor einem Problem: Das Gebläse funktioniert...

  1. #1 Stresemansion, 19.05.2020
    Stresemansion

    Stresemansion Elchfan

    Dabei seit:
    12.04.2020
    Beiträge:
    3
    Zustimmungen:
    2
    Ort:
    Hamburg
    Marke/Modell:
    Vaneo 1.9 Automatik Ambiente
    Hi zusammen,

    habe mir nun endlich einen Vaneo geholt und bin so weit zufrieden. Nun stehe ich jedoch vor einem Problem:
    Das Gebläse funktioniert in keiner Stufe. Auch die Umluft und EC Lampen sind ohne Funktion. Allerdings wenn ich die Standheizung auf Stufe 5 anschalte läuft die Lüftung und die beiden Schalter sind mit Funktion. Zündschloss habe ich gewechselt daran liegt es nicht. Was denkt ihr sollte ich als Nächstes untersuchen?

    Danke für eure Mithilfe und Gruß
     
  2. Anzeige

  3. #2 Heisenberg, 20.05.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.895
    Zustimmungen:
    9.055
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Stresemansion gefällt das.
Thema:

Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt

Die Seite wird geladen...

Gebläse ohne Funktion - Mit Standheizung läuft es aber eingeschränkt - Ähnliche Themen

  1. Gebläse quietscht laut

    Gebläse quietscht laut: Hallo Leute, ich weiß gar nicht seit wann das so ist, aber auf jeden Fall schon lange. Der W168 meines Vaters quietscht vom Gebläse aus sehr...
  2. Gebläse innenraum läuft nicht mehr (Klima Automatik)

    Gebläse innenraum läuft nicht mehr (Klima Automatik): Seit heute Abend läuft mein Gebläse für den Innenraum (Klimaautomatik) nicht mehr. Wo befindet sich die Sicherung Nr.71 ? Im Sicherungskasten...
  3. Gebläse Elektronik Fehler

    Gebläse Elektronik Fehler: Hi an alle Elchfans und Bastler, meinem Elch hat das Gebläse den Geist aufgegeben. Als ich ihn letztes Jahr gekauft hab ging es noch hin und...
  4. Vaneo W414 Gebläse Innenraum geht nicht mehr.

    Vaneo W414 Gebläse Innenraum geht nicht mehr.: Hallo, ich habe seit geraumer Zeit das Problem mit der nicht funktionierenden Innenraumlüftung. Es funktioniert demzufolge auch nicht die...
  5. Gebläse ohne Funktion

    Gebläse ohne Funktion: Seit 2 Tagen funktioniert das Gebläse nicht mehr. Zuerst hab ich mich gewundert das die Scheiben von innen leicht beschlagen sind, dann gestern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden