W168 Gebläsestufe 2 defekt und Klima schaltet ab

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Chiquita, 18.07.2010.

  1. #1 Chiquita, 18.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    Guten Morgen!

    Hab seit eben das Problem, das die GEbläsestufe 2 nicht mehr (richtig) funktioniert, schalte ich auf 2 kommt nix und die Klima schaltet sich ab.

    Als ich ne halbe Minute auf Stufe 4 gestellt habe und dann zurück auf die 2, funktionierte alles wieder.

    Dann Auto abgestellt, 3 Minuten später funktionierte die 2 wieder nicht.

    Wenn ich davon ausgehe, dass die Stufe 2 am Lüfter defekt ist, warum schaltet sich dann die Klima ab? *kratz*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pusteblume, 18.07.2010
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Bei Dir ist die VORWIDERSTANDSGRUPPE defekt.
    Austausch ist in Eigenarbeit möglich.
    Rest erfährst Du über die Suche hier.
     
  4. #3 Chiquita, 18.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
  5. #4 Elchfan577, 18.07.2010
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.078
    Zustimmungen:
    267
    Hi,
    beim MoPf kommst Du sehr gut über den Beifahrerfussraum ran.
     
  6. #5 Chiquita, 18.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    Ja denn mach ich mich morgen mal beim freundlichen auf die Suche der Vorwiderstandsgruppe.

    Hat jemand eine Teilenummer? Das würde das Ganze einfacher gestalten, glaube ich.

    Vielen Dank an alle, die bis jetzt geholfen haben und noch helfen werden!
     
  7. #6 Mr. Bean, 18.07.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  8. thei

    thei Guest

    @Chiquita

    Teile Nr.: A168 820 08 97, hast du schon mal den Stecker hinten am Klimabedienteil geprüft? Ich dachte auch erst ich bräuchte eine neue Vorwiderstandsgruppe, dabei war bei mir der Stecker nicht richtig eingerastet. *rolleyes*
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Chiquita, 18.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    Wieso sollte der Stecker auf einaml locker sitzen, wenn die Stufen 1, 3, und 4 laufen, sogar mit dementspr. höherer Lüfterdrezahl?

    Ich werd mal morgen dran wackeln, danke für die Teilenummer!
     
  11. #9 Chiquita, 19.07.2010
    Chiquita

    Chiquita Elchfan

    Dabei seit:
    01.01.2009
    Beiträge:
    158
    Zustimmungen:
    0
    Beruf:
    hab ich
    Ort:
    PB
    Marke/Modell:
    A160 L MoPf
    So, alles wieder in Butter!

    Es war die Vorwiderstandsgruppe, Preis fürs Teil 41,xx EUR und wahnsinnige 17,xx für den Einbau.

    Vielen Dank an alle, die bei der Lösung des Problems geholfen haben! *daumen*
     
Thema: Gebläsestufe 2 defekt und Klima schaltet ab
Besucher kamen mit folgenden Suchen
  1. klimaanlage schaltet sich in der 2.gebläsestufe ab

Die Seite wird geladen...

Gebläsestufe 2 defekt und Klima schaltet ab - Ähnliche Themen

  1. 2.Advent

    2.Advent: Allen Mitgliedern einen geruhsamen 2. Advent aus der Hauptstadt wünscht masseur
  2. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
  3. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  4. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...
  5. W168 Suche Schienen für Ablagebox ab Mopf mot V-Profile

    Suche Schienen für Ablagebox ab Mopf mot V-Profile: Suche die Schienen für zur nachträglichen Montage der Ablageboxen unter den Vordersitzen beim W168. Ab einer bestimmten Fahrgestellnummer werden...