Geht Immer Aus

Diskutiere Geht Immer Aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Ich habe einen riesen problem. Wenn ich mein wagen morgens starte geht es bei der ersten zündung wieder aus bei der 2 ten gebe ich bisschen gas...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. serhat

    serhat Elchfan

    Dabei seit:
    06.11.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Ich habe einen riesen problem.

    Wenn ich mein wagen morgens starte geht es bei der ersten zündung wieder aus bei der 2 ten gebe ich bisschen gas dnn läufts auch und wenn ich anfahre und am hopfausfaghrt wieder anhalte gehts wieder aus und auch an der ampel also immer wenn der wagen zum stand kommen sollte gehts immer wieder aus.

    Woran kann es liegen.?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Also als erstes schreib doch mal noch die Daten zu deinem Auto. Ich kann dir jetzt z.B. was von Zündkerzen erzählen und du fährst einen Diesel. *thumbdown*. Oder ähnliches

    gruß
     
  4. serhat

    serhat Elchfan

    Dabei seit:
    06.11.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Es ist ein A140 Benziner
    BJ: 1999

    Und die zündkerzen hatte ich ca. vor 10 monaten austauschen lassen
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Vielleicht ist es auch ein verstopfter Luftfilter?

    gruß
     
  6. serhat

    serhat Elchfan

    Dabei seit:
    06.11.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Also luftfilter kann es sein da ich es noch nicht ausgetauscht hatte.
     
  7. #6 Robiwan, 07.11.2003
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Ich hatte bei einem andren Auto mal das gleiche Problem. Da war Dreck auf der Einspritzdüse. Nachdem ich im 2. Gang mit 70km/h einen Berg raufgefahren bin war sie wieder sauber ;D
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geht Immer Aus

Die Seite wird geladen...

Geht Immer Aus - Ähnliche Themen

  1. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  2. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  3. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...
  4. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
  5. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
Status des Themas:
Es sind keine weiteren Antworten möglich.