W168 Geht immer aus

Diskutiere Geht immer aus im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Also ich habe das Problem das mein Wagen immer wieder aus geht. Wenn ich jetzt im Winter den Wagen anspringen lasse geht es braucht zwar etwas...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. serhat

    serhat Elchfan

    Dabei seit:
    06.11.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Also ich habe das Problem das mein Wagen immer wieder aus geht. Wenn ich jetzt im Winter den Wagen anspringen lasse geht es braucht zwar etwas länger zum start aber es geht am ende. Und wenn der wagen auf der Strasse warm gelaufen ist geht es ander ampel wenn ich stehen bleibe aus, oder wenn ich von der Autobahn runterkomme und auf den 2 oder 3 schalte kupplung drin auf die bremse drücke gehts wieder aus.

    Öl,Öl-Filter, Luft-Filter, Kraftstoff-filter wurde neu ausgetauscht.

    Woran kann es liegen? macht kein spass mehr zu Fahren.

    MB will 90 euro für eine Fehler Diagnose.


    Und meine bremsen, wenn ich auf der autobahn etwas stärker bremse ist es super laut am brummen.?!?!


    Danke für eure hilfen.

    Schöne Feiertage.
     
  2. Anzeige

    schau mal hier: Geht immer aus. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. eddi@AMG

    Dabei seit:
    09.12.2002
    Beiträge:
    547
    Zustimmungen:
    0
    Ort:
    Pfalz
    Marke/Modell:
    BMW 525i/ BMW 325i
    Also das DC für ne Fehlerdiagnose 90€ will ist mal wieder abzocke hab bei mir bestimmt vier mal eine machen lassen. Fehlerspeicher auslesen problem suchen. Hat mich nie was gekostet. Wie alt ist dein Elch und wieviel km hat er.
     
  4. serhat

    serhat Elchfan

    Dabei seit:
    06.11.2003
    Beiträge:
    28
    Zustimmungen:
    0
    Also meiner ist noch von der Älteren generation baujahr aug/98.

    Ich finde das auch unverschämt das die dafür 90 euro haben wollen da kann ich ja gleich den wagen reparieren lassen.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    Du solltest schon mal dazuschreiben um was für einen Elch es sich bei dir handelt (Benziner - Diesel??). ---- Kilometerstand?
    Fehlerursachen kommen dafür einige in Frage. Es könnten die Zündkerzen sein. Es könnte auch ein defekter Injektor oder eine defekte Lambdasonde sein. Auch an der Elektronik (z.B. Motorsteuergerät) könnte es liegen. Ich denke so aus der Ferne ist kaum zu bestimmen woran es liegt. Du wirst nicht darum herum kommen in die Werkstatt zu fahren. 90 € halte ich jedoch auch für zuviel für Fehlerspeicherauslesen (normal sind glaub ich 4 AW = ca.24€). Kann sich natürlich herausstellen, dass es nicht mit Fehlerspeicherauslesen getan ist und in diesem Fall können 90 € dann wieder stimmen. Jedoch pauschal diese Summe zu nehmen ist abzocke.

    Bei den Bremsen deutet es auf verzogene Bremsscheiben hin (wobei hier wiederum gut zu wissen wäre um welchen Elch es sich handelt). Hast du irgendwann mal stark aus hoher Geschwindigkeit auf der Autobahn heruntergebremst?

    gruß
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Geht immer aus

Die Seite wird geladen...

Geht immer aus - Ähnliche Themen

  1. W169 Schaltseilzug geht am Kugelgelenk immer ab

    Schaltseilzug geht am Kugelgelenk immer ab: Hallo zusammen, habe wieder mal ein Problem mit meinem Mercedes. Gestern ging bei der Fahrt mit meinem Elch der Schalteilzug am Kugelgelenk...
  2. W168 A-Klasse geht immer aus und die BAS/ESP Lampe kommt

    A-Klasse geht immer aus und die BAS/ESP Lampe kommt: Hallo, ich habe ein Problem mit meiner A-Klasse w168 Bj.2000 mit 178000 km. Zur Zeit ist es so das es machmal läuft und im nächsten moment kommt...
  3. W168 Hilfe!!! Mein Elch geht immer aus!!! :-(

    Hilfe!!! Mein Elch geht immer aus!!! :-(: Habe seit Montag ein riesen Problem. Fahre eine A-Klasse, W168, Bj. 1998, A160 mit Halbautomatik. Am Montag ist mir das Auto an der Ampel einfach...
  4. W168 A140, erster Start am Tag geht immer aus??

    A140, erster Start am Tag geht immer aus??: Hallo liebe Elchfans, mein Erster Beitrag als langer verfolger :D ich habe leider folgendes Prob. Ich habe meiner Frau vor einigen Wochen...
  5. W168 A-Klasse 210 Evolution Automatik, Motorkontrolleuchte geht immer wieder an!! HILFE!!

    A-Klasse 210 Evolution Automatik, Motorkontrolleuchte geht immer wieder an!! HILFE!!: Hallo, bei meinem Evo geht immer wieder die MKL an, besonders wenn ich schneller fahre oder einen Kickstart mache. Ausgetauscht wurde die...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden