W168 Gelbe Instrumenten leuchten

Diskutiere Gelbe Instrumenten leuchten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo nach anbau eines geliehenen anhängers kamen auf einmal zwei gelbe leuchten bei meinem cdi 170 un d die sind auch nicht wieder ausgegangen...

  1. nemo55

    nemo55 Elchfan

    Dabei seit:
    17.07.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo
    nach anbau eines geliehenen anhängers kamen auf einmal zwei gelbe leuchten bei meinem cdi 170 un d die sind auch nicht wieder ausgegangen nach abbau des anhängers . ABS und BAS / ESP
    hat jemand eine idee ?????

    Nemo 55
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hupelmann, 17.07.2011
    Hupelmann

    Hupelmann Elchfan

    Dabei seit:
    18.06.2011
    Beiträge:
    156
    Zustimmungen:
    4
    Beruf:
    Lager&Logistiker
    Ort:
    Niedersachsen/Raum Osnabrück
    Marke/Modell:
    A160/06-2003/94143 KM
    Hier würde ich empfehlen mal eine Diagnose zu machen.
    Fehlerspeicher auslesen zeigt den Weg wohin es gehen könnte.
    So lässt sich das Problem einwenig eingrenzen.
     
Thema:

Gelbe Instrumenten leuchten

Die Seite wird geladen...

Gelbe Instrumenten leuchten - Ähnliche Themen

  1. ESP/BAP + ABS Leuchte: Drosselklappe als Fehlerquelle?

    ESP/BAP + ABS Leuchte: Drosselklappe als Fehlerquelle?: Hallo zusammen, Ich brauche dringend einen Rat von euch lieben Elchkennern. Achtung, Roman! Aber es gibt viel zu erzählen ... :D Seit einigen...
  2. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...
  3. ABS / ESP Leuchte

    ABS / ESP Leuchte: Hallo zusammen, wir sind vor 4 Wochen günstig an einen A140 W168 Bj 99 gekommen, an dem noch einige Kleinigkeiten gemacht werden mussten. Das...
  4. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  5. Gelbes Wandreieck im Tacho

    Gelbes Wandreieck im Tacho: Hi , hab mal ne frage,ich habe ein W168 A140 Bj.2003,im stand bei laufenden Motor leuchtet das Gelbe Dreieck im Tacho. Was hat das zu bedeuten?...