W169 Geräusch aus dem Bereich des vorderen linken Radkastens.

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Ralph, 11.04.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    Guten Abend! Ich bin gaaanz neu im Forum und naja, habe da ein mehr oder weniger nerviges Problemchen. Vorweg, ich habe das Forum hier durchsucht und auch gegoogelt...aber nichts.
    Hoffe hier weis weis jemand eine Lösung oder hat zumindest eine Idee.

    Also seit neuem habe ich kein nerviges Quietschen, wie wenn man mit einem metal Nagel über eine Tafel fahren würde.
    Es tritt nur in engeren Linkskurven auf, mit einer Geschwindigkeit zwischen 30 und 50 km/h. (Nur beim beschleunigen). War auch schon beim Service..er hat ne Probefahrt gemacht (30 minuten lang) und naja ich denke der Vorführeffekt is ja allseits bekannt. War eine sehr peinliche situation :) .
    Auf der Bühne sieht man auch nichts...keine Verschleißstellen oder ähnliches.
    Und danach meinten sie ich solle wiederkommen, wenn das Geräusch wieder da ist.
    Bin dann nach Hause gefahren, Linkskurve und siehe da, echt zum verrückt werden.
    Nun ja ich hoffe wirklich das jemand hier eine Idee hatt woran es liegt/liegen könnte.
    Vielen dank im Vorraus schon einmal!!
    Mfg Ralph Schenk

    P.S. Man kann mich auch über ICQ erreichen 274322370.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    bei mir war's die Vorderbremse. Hast du das Geräusch in Linkskurven auch, wenn du sachte auf's Bremspedal trittst?

    Viele Grüße, Mirko
     
  4. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    Nein, nur wenn etwas "Zentripetalkraft" auf den Wagen wirkt, sprich ich zügig in die kurve fahre....
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    ... ich sagte sachte auf das Pedal trittst. Nicht "den Wagen merklich abbremst". Es geht drum, ob das Geräusch bei anliegenden Klötzen auch noch da ist. Bei mir war's dann nämlich weg.

    Viele Grüße, Mirko
     
  6. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    Ja das habe ich schon vertstanden, ich habe das beim Bremsen noch nie bemerkt...aber werde da auf dem Weg in Geschäft testen.
     
  7. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    So...also ist nur beim Beschleunigen in engeren Linkskurven.
     
  8. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    9
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Sorry, dass ich nochmal nachhake: Nur beim Gasgeben, also auch nicht, wenn du einfach auskuppelst und durch die Kurve rollst? Oder meintest du "nicht wenn ich ganz sachte auf der Bremse bin"? Weil letzteres wäre das gleiche Phänomen wie auch bei mir, da waren bei mir die Beläge (auf der rechten Seite allerdings) komplett runter, ohne dass die Verschleißanzeige sinnvoll gearbeitet hätte.

    Ich werde die Tage mal ne Anleitung zum Bremsenwechseln reinstellen, ist leichter als man denkt.

    Viele Grüße, Mirko
     
  9. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    Ne hab Autotronic drin....die is zwar meiner Meinung auch kaputt aber des is anderes Thema denk ich.
     
  10. #9 dieselfreak, 13.04.2006
    dieselfreak

    dieselfreak Elchfan

    Dabei seit:
    05.07.2005
    Beiträge:
    223
    Zustimmungen:
    1
    Marke/Modell:
    W169
    Quietsch-Geräusche beim Beschleunigen in Kurven können von der Autotronic bei zu geringen Getriebeölstand verursacht werden.
    Deine Werkstatt sollte genaue Prüfvorgaben bzw. Fehlerbild-Erklärungen haben.
    Sag deiner Werkstatt mal, das sie auf die Datenbank ihres PCs unter der Rubrik "TIPS" nachsehen sollen.

    Was ist deiner Meinung nach an der Autotronic kaputt?
     
  11. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    Also an der Autotronik ist seit einem Monat folgendes auffällig:
    -Sehr hohe drehzahlen
    -sehr schlechtes Beschleunigen, konnte neulich ned mal nen 95ger Passat versägen....*PEINLICH*
    -und manchmal tritt ein elektrisches Surren auf....alles sehr komisch

    Service hat Probefahrt gemacht und sagt, das ist alles normal, so fährt sich die Automatik von heute. Das war alles.
    Aber wie ich ihn neu hatte (Juli 2005), da is der richtig abgegangen..und jetzt könnt man meinen man fährt Ford Fiesta....
     
  12. #11 dieselfreak, 14.04.2006
    dieselfreak

    dieselfreak Elchfan

    Dabei seit:
    05.07.2005
    Beiträge:
    223
    Zustimmungen:
    1
    Marke/Modell:
    W169
    Beschreib doch mal genauer, wie außern sich die hohen Dregzhalen, was ist mit dem schlechten Beschleunigen und was gibt es zum Surren zu sagen.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    Ok, z.b. beim an der Ampel losfahren, dreht der im 5000er Bereich, mit und ohne Kickdown Funktion. Man hat einfach keine leistung und er schaltet so spät...hab auch schon den S/C schlater ausprobiert alles das selbe. Die Gänge sind sooo ewig lang geworden.
    Und das Surren hört sich an wie wenn man unter Stromleitungen steht...weis ned ob du das Brummen kennst.Es tritt dann auf, wenn man etwas länger gefahren ist und der Motor warm ist. Aber man hört es nur im 1. und 2. Gang und wenn man steht, beispielsweise an der ampel.
    MfG Ralph
     
  15. Ralph

    Ralph Elchfan

    Dabei seit:
    11.04.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Stuttgart
    Marke/Modell:
    W169 170 Bj. 2005
    hmm noch jemand da der das liest, bzw Dieslfreak, der das gefragt hat?
     
Thema:

Geräusch aus dem Bereich des vorderen linken Radkastens.

Die Seite wird geladen...

Geräusch aus dem Bereich des vorderen linken Radkastens. - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. W168 Biete Achsschenkel komplett Neu Links Fahrerseite

    Biete Achsschenkel komplett Neu Links Fahrerseite: Biete ein Achsschenkel von Atec mit Aufnahme zum abholen in Mannheim für 25EUR, kam doppelt aus Fehlerlieferung
  3. linkes Hinterrad steht schief

    linkes Hinterrad steht schief: Hallo bei meinem Vaneo BJ 28.4.2004 EZ 8 / 2005 steht das linke hintere Rad schiefer (negativer) als das rechte hintere Rad. Das Fahrverhalten...
  4. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  5. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
Status des Themas:
Es sind keine weiteren Antworten möglich.