Geräusch aus Schalthebelbox

Diskutiere Geräusch aus Schalthebelbox im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, mir ist seit einiger Zeit aufgefallen, das aus der Box vom Schalthebel ein Geräusch kommt, würde es als klappern aufgrund von Vibrationen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    Hallo,

    mir ist seit einiger Zeit aufgefallen, das aus der Box vom Schalthebel ein Geräusch kommt, würde es als klappern aufgrund von Vibrationen bezeichnen.

    Das komische ist man hört es nur wenn man im 3. und im 4. gang vollgas gibt.Besonders stark im 4. Gang

    Also hab ich heute mal die Box incl. Schalthebel weggebaut, und ne kleine Probefahrt ohne Schaltkulisse und ohne schalthebel gemacht um festzustellen woher das Geräusch kommt.

    Nach kurzer Fahrt hab ich festgestellt woher es kommt, dort verlaufen ja 2 Schaltstangen eine für rechts links und eine für vorne und hinten.

    An beiden Stangen sind so Pastikteile befestigt mit einer Feder drin, sind glaub zum einstellen der Schaltung da, jedenfalls vibriert das Plastikteil an der Schaltstange für vor und zurück,aber nur bei bestimmter Drehzahl.

    Außerdem ist mir aufgefallen das dort der ganze Schalthebelmechanismus vibriert, dadurch sicherlich auch dieses Platikteil

    Hat jemand von euch schon einmal dieses Problem gehabt ????
    Suchfunktion hat nichts zu diesem Thema ergeben.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    kann niemand was zu diesem Thema sagen ???

    Naja,muss wahrscheinlich sowieso diese Woche zu DC.

    Aber ich glaube kaum das die Gebrauchtwagengarantie in diesem Fall greift ?

    Was meint ihr dazu ???
     
  4. #3 chriscom, 21.06.2004
    chriscom

    chriscom Elchfan

    Dabei seit:
    19.06.2004
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    IT-Service
    Ort:
    Fulda
    Marke/Modell:
    A210 EVO AMG
  5. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    @chriscom

    Nein muß dich entäuschen bei mir vibriert es besonders stark im 4. Gang, da hier wahrscheinlich die Schaltstange enlastet ist.

    Im Leerlauf ist gar nichts zu hören, und es lässt sich auch normal schalten.

    Aber dein Problem hört sich auch nicht gut an, mein Beileid :-[ :-[

    und viel Glück noch *thumbup* *thumbup*
     
  6. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    Hallo,

    habe jetzt das auto fast ne ganze Woche bei DC gehabt. :o :o :o
    Hier der Leidensweg :

    Beim ersten mal als ich hin gegangen bin hat der Meister eine Probefahrt gemacht und gemeint das Geräusch kommt von den Vibrationen.

    Seine Lösung: Schaltung neu einstellen, durch Gebrauchtwagengarantie nicht abgedeckt. Aber ich habe es auf Kulanz bekommen.

    Am nächsten Tag das Auto abgeholt, Geräusch immer noch da, alles beim alten.

    Wieder telefoniert, auf Rückruf gewartet =>nichts *thumbdown*
    Eine Woche später, hab ich noch mal nachgefragt.

    Antwort: " Er habe sich mit dem Werk in Verbindung gesetzt wegen diesem Problem. deshalb hat es so lange gedauert. *rolleyes* *rolleyes* Sei ein Problem bei den alten A190, bei den Mopf ist das Schaltgestänge anders verlegt.
    Ich müsste das Auto nochmal bringen.
    Zum Glück hab ich auf einen Kostenlosen Mietwagen bestanden.

    Auto hin gebracht, kam abends der Anruf ich sollte den Mietwagen noch weiter fahren. Sie haben den Fehler gefunden, es sei die Schaltbox ( Das Plastikteil wo die Stange des Schaltknaufs hineingeht) das Teil ist bestellt und kommt mit Express.( Laut Kulanzantrag kostet das Teil 230€ )

    Am Abend voller Freude mein Auto abgeholt, losgefahren in 4. Gang geschalten => Geräusch wieder da *mecker* *mecker* *mecker*
    Also im großen Bogen gleich wieder zurück.Meister Probefahrt gemacht; Auto dagelassen, Mietwagen wieder mitgenommen.

    Am nächsten Tag dann der Anruf: " Wir haben das Geräusch auf 40 Km/h (davor 60 Km/h ) im 4.Gang reduziert. 40 Km/h im 4. Gang fährt eh kein Mensch. Das liegt an der Schaltmuffe 3. und 4. Gang im Getriebe, während der Serie ist ein anderes Getriebe verbaut worden um dieses Problem zu beheben, was anscheinend nur den A190 betrifft.

    Ich habe nachgefragt ob mann da noch etwas machen kann, seine Antwort man müßte ein neues Getriebe einbauen, da die Änderung am neuen Getriebe bauartbedingt ist, und nicht an meinem Getriebe vorgenommen werden kann.

    Ein neues Getriebe aufgrund eines ""Schönheitsfehlers"" auf Kulanz wird er nicht durchbekommen, da ich kein Anspruch auf Nachrüsten von Teilen habe, die während der Serie verbaut worden sind.
    Ich müsste mit diesem Fehler leben. *thumbdown* *thumbdown* *thumbdown*

    Jetzt bin ich gestern eine längere Strecke gefahren und das Geräusch ist wieder da bei 60 Km/h.

    Was kann ich jetzt noch unternehmen, wenn überhaupt. ??? ??? ???

    Also meiner ist BJ 2000 und hat 63000 Km, Hat sonst niemand so ein problem der dieses BJ fährt ???

    P.S. Sorry für den vielen Text aber ich musste mal Frust loswerden *mecker**mecker**mecker* *mecker*
     
  7. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Mein Beileid! Da wird sich wohl nicht mehr viel machen lassen, denke ich. Evtl. Maastricht einschalten.
     
  8. #7 PIRAHNA, 16.07.2004
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    1
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    na ja....
    meine rede....
    DC- viel labern
    nichts machen


    aber schöne TEUROS kassieren *mecker*

    was hat dich jetzt der spass gekostet??

    ps.ich fahr schon seid gut 4 jahren nicht mehr nach DC
    und mein elch läuft seid dem besser keine problemme
    in den letzten 4 jahren hab ich nur noch die stabis gewechselt
    und das vor 3 wochen.Inspektionen mach ich in einer meister werkstat
    öl kauf ich selber (Mob.1) stempel bekomm ich auch und durch HU komm
    ich auch ohne probs *thumbup*
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    Also gekostet hat mich der Spaß gar nichts, alles Kulanz.

    Also was Kulanz angeht, kann man sich bei DC nicht beschweren.

    Aber trotzdem haben sie für mein Problem keine Lösung ;( ;( ;(
     
  11. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    möchte euch mal auf dem laufenden halten über dieses Thema,

    gestern hab ich DC wieder besucht da das Geräusch nun im 3,4,5 Gang deutlich zu hören ist. Zuständiger Meister leider im Urlaub.

    Also hat seine Vertretung mal im Pc nachgeschaut, und war erstaunt wie oft ich schon wegen diesem Problem da war.

    Er war zu dem Schluß gekommen das man das Getriebe ausbauen und die defekte Schaltmuffe erneuern muß. Aber muß sich nochmal mit seinen Kollegen, und mit dem Werk in verbindung setzen.

    Er wird sich nächste Woche bei mir melden.
    Bin ich mal gespannt

    Ich habe ihm gleich gesagt, daß ich keinen Cent daran bezahlen werde, da das Auto in den letzten 2 Monaten 5 mal in der Werkstatt war und ich es noch nicht mal ein halbes jahr besitze.

    Er meinte nur das das die Gebrauchtwagengarantie übernehmen müßte.

    Aber irgendwie glaube ich nicht daran.

    Also wenn ich ehrlich bin, habe ich keine Freude mehr an meinem Auto.
    Hoffentlich ändert sich das wieder, den verkaufen will ich ihn nach dieser Zeit auch noch nicht.
     
Thema:

Geräusch aus Schalthebelbox

Die Seite wird geladen...

Geräusch aus Schalthebelbox - Ähnliche Themen

  1. Tickedes Geräusch aus Motorraum

    Tickedes Geräusch aus Motorraum: Hallo ich habe seit ein paar Tagen dass Problem dass mein Motor ein tickendes Geräusch von sich gibt. Das Geräusch hört sich so an al ob man sich...
  2. A140L macht hinten links geräusch

    A140L macht hinten links geräusch: Guten Tag, Danke erst einmal für die Hilfe bei vorherigen Beiträgen von mir. Diesmal habe ich das Problem, dass mein w168 hinten rechts während...
  3. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  4. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  5. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
Status des Themas:
Es sind keine weiteren Antworten möglich.