Geräusch beim Gas geben w168 A140

Diskutiere Geräusch beim Gas geben w168 A140 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, bin hier ein Neuling und benötige eure Hilfe! Seit heute gestern hört man ein komisches Geräusch beim Gas geben! Im Stand sind...

  1. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    Hallo zusammen,

    bin hier ein Neuling und benötige eure Hilfe!

    Seit heute gestern hört man ein komisches Geräusch beim Gas geben!
    Im Stand sind nur die normalen Motorgeräusche zu hören, sobald ich Gasgebe hört man von vorne rechts (Beifahrerseite) ein Geräusch, das lauter wird, sobald man Gas gibt!
    Wenn ich z.B. vom dritten Gang in den vierten Gang schalte, ist das Geräusch ganz leise, weil niedrige Drehzahl, je mehr Gas desto lauter!
    Es hört sich an, als wenn nebenbei eine Elektromaschine laufen würde.

    Vielleicht hat ja jemand ähnliches schon gehabt ?

    Laut meiner Recherche sollte es an der Umlenkrolle & dem Keilriemen liegen. Kostenpunkt ca. 160€

    Schöne Grüße,

    Oliver

    Mein Elch:

    Mercedes A-Klasse A140

    Baujahr 1998

    Benziner

    Ca. 110000 KM
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    20
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Wenn es klingt wie ein kleiner Elektromotor (zb. ferngesteuertes Spielzeugauto) ist es in der Regel eine der Umlenkrollen oder die Spannrolle.
    Hatte ich auch schon, ATU und PitStop wollten damals zwischen 200€ und 300€ dafür. Bei MB wird nur der ganze Block mit Riemenspanner getauscht. Kostenpunkt ca. 750€. Oder du machst es selbst. Im DIY Bereich gibt es gute Anleitungen.

    Bin ein bischen verwirrt, die Lichtmaschine hört man doch eigentlich nicht ;)
     
    Oli_vr gefällt das.
  4. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    Hi Chemy,

    ich hab das Geräusch aufgenommen vielleicht kannst du es dir ja mal anhören.
    Jaaa okay es klingt auch wie ein kleiner Elektromotor (Spielzeugauto). :D

    Hier ist der Link zu der auf Aufnahme.

    http://www41.zippyshare.com/v/40265913/file.html
     
  5. #4 DerAnton, 07.12.2012
    DerAnton

    DerAnton Elchfan

    Dabei seit:
    28.09.2012
    Beiträge:
    34
    Zustimmungen:
    7
    Beruf:
    Konstruktionstechniker
    Ort:
    Ueckermünde
    Marke/Modell:
    W168 A140 Bj. 05/2000 Handschalter ca. 95000km, Klima, originaler Zustand,... oder nen A6 4b 4.2Quattro und zum Wocheendvergnügen einen 81' Trabant 601S
    Nee,also ich bin mir ganz sicher die LIMA (Lichtmaschine) ist's, da sind die Lager mit durch!
    Hatte unsere vor 3Monaten überholen lassen, gleich komplett mit Wicklung.


    PS: Du könntest versuchen von unten ein wenig Öl (Graphit-oder Haftsprühfett) an das Lima-Lager sprühen, wenn's dann
    kurzzeitig ruhiger läuft weißt du ganz genau bescheid.
    Aber kein Öl in die Lichtmaschine :!:
     
    Oli_vr gefällt das.
  6. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    20
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Also für mich klingt es 1:1 so wie bei meinem, da war's die hintere Spannrolle, die hinüber war. Kann natürlich auch eine der anderen Rollen sein, inkl. LiMa, das kann man meist erst sagen wenn der Riemen runter ist oder das fragliche Teil getauscht wurde.

    Oft hat ein defektes LiMa Lager auch andere Begleiterscheinungen wie Leuchtende Batterieleuchte und schwankende Helligkeit der Scheinwerfer im Stand. Aber das ist nur ein KANN kein MUSS (ist wohl häufig bei LiMas mit Freilauf [nur CDI] wenn ich das richtig gelesen habe.)

    Liegt es an der schlechten QUalität der Aufnahme oder ist da beim Standgas ein pulsierendes Geräusch zu hören?
     
    Oli_vr gefällt das.
  7. #6 flockmann, 08.12.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Das wäre meiner Meinung nach die richtige Vorgehensweise. Riemen abmontieren und die Umlenkrollen prüfen ob die auch ganz sauber drehen. Da bitte ganz penibel sein da erst durch den Keilriemen Spannung auf die Lager kommt und man ein defektes Lager auch gerne mal "übersieht". Also beim kleinsten "kratzen" beim drehen ist so ein Lager schon durch. Die Riemenscheibe des Generators und des (wenn vorhanden) Kältemittelkompressors natürlich nicht vergessen.
    Bei einem solchen Geräusch wird Dir jeder zweite etwas anderes sagen da es ja auch was anderes sein kann. Bei mir war es zum Beispiel das Lager des Kältemittelkompressors. Hört sich alles irgendwie gleich an...
    Grüsse vom F.
     
    Oli_vr gefällt das.
  8. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    Hi Chemy,
    danke schon mal für deine Hilfe im voraus.
    Die Aufnahme habe ich im Stand und während der Fahrt ausgeführt.
    Im stand habe ich leicht Gas gegeben, damit das Geräusch zu hören ist.
    Während der Fahrt wird es kurzzeitig laut und daraufhin ja leiser wegen der Drehzahl.

    Kollege meinte zu mir es könne evtl. nur der Keilriemen sein vielleicht, aber auch eine Rolle aber das kann man erst Feststellen wenn der Keilriemen ab ist.
    Was könnte denn schlimmsten fall passieren, wenn ich damit weiterfahren würde.
     
  9. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    Hi DerAnton,
    danke für deine Hilfe.
    Ich glaube nicht das es die Lichtmaschine ist, wenn das die Lichtmaschine gewesen wäre müsste eigentlich die Batterieleuchte auf der Armatur zeigen.
    Ich kenn mich unten leider mit dem Auto nicht aus.
    Hatte vorkurzem noch den Tüv und mein Mechaniker des Vertrauens sagte mir das die Lager noch sehr gut sind, aber es kann vieles passieren :D
     
  10. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    20
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Im Worst Case reißt der Keilriemen und die Rolle kommt gleich mit runter und Beschädigt noch was im Motorraum. Denk drann Öl und Wasserpumpe hängen mit im System! Dann droht der Motorschaden.

    Servo fällt auch aus wegen der Lima. Das ist nichts was man auf der Autobahn erleben will.

    Wann das passiert kann dir keiner sagen. Ich würd nicht zu lang warten.
     
    Oli_vr gefällt das.
  11. #10 flockmann, 08.12.2012
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Nicht unbedingt. Wenn das Lager der LiMa defekt ist muss diese noch lange nicht elektrisch defekt sein.
    Letztenendes wird sich das defekte Lager zerlegen und Dein Keilriemen wird nicht mehr auf den Rollen gehalten, d.h.: er fält ab und alle Nebenaggregate (WaPu, LiMa, Klimakompressor, usw werden nicht mehr angetrieben. Ebenso versagt dann Deine Servolenkung den Dienst.
    Grüsse vom F.
     
    Oli_vr gefällt das.
  12. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    Alles klar danke!
    Aber so kleine Kurzstrecken kann ich doch noch fahren oder?
     
  13. #12 stevecore, 08.12.2012
    stevecore

    stevecore Elchfan

    Dabei seit:
    08.08.2012
    Beiträge:
    68
    Zustimmungen:
    9
    Beruf:
    Tischler
    Ort:
    Dortmund
    Ausstattung:
    Avantgarde
    Marke/Modell:
    A 200CDI
    HI,

    bei mir war es die Lima und sie hat trotzdem geladen.

    Bei a ...t....p eine neue für 99 Euro gekauft und selbst eingebaut.

    Läuft seit Sommer Top!


    Stevecore
     
    Oli_vr gefällt das.
  14. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    Hi Flockmann,
    danke für deine Hilfe.
    Dann fahre ich wohl besser nicht viel herum am besten gar nicht nur wenn's nötig ist in die Werkstatt.
    Warum ausgerechnet jetzt ?
     
  15. Chemy

    Chemy Elchfan

    Dabei seit:
    29.07.2012
    Beiträge:
    184
    Zustimmungen:
    20
    Beruf:
    Student
    Ort:
    Duisburg
    Marke/Modell:
    W169, A160CDI Classic, BJ. 08/2006, Modelljahr 2007, Schaltgetriebe, OM640,
    Wie lang du fahren kannst kann die niemand sagen. Theoretisch kann's bei der nächsten Fahrt passieren. Nem Bekannten von mir ist es auf der Autobahn passiert, das war ziemlich unschön, ohne Servo fährt sich der Wagen halt wie ein Öltanker ;)

    Defekte Lager bedeuten halt eine Mehrbelastung für den Riemen und die anderen Lager.
     
    Oli_vr gefällt das.
  16. Oli_vr

    Oli_vr Elchfan

    Dabei seit:
    07.12.2012
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Krefeld
    Marke/Modell:
    Mercedes Benz A-Klasse A140
    aaaarrrggh ;(
    Hey Chemy,
    danke nochmals für deine Hilfe.
    Ich bringe es in die Werkstatt und mal schauen was die sagen.
    Ich werde euch allen Bericht erstatten :)
    Zumindest habe ich eine kleine Vermutung was das evtl. sein kann schauen was die sagen :D

    Gruß Oliver
     
  17. #16 Schrott-Gott, 08.12.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.822
    Zustimmungen:
    941
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ziemlich genau lässt es sich mit einem Motorstethoskop feststellen, was genau es ist:
    http://www.amazon.de/BGS-Motor-Stethoskop/dp/B000RNM742
    -
    Damit kann man so ziemlich jedes Lager überprüfen. Mit ein bißchen Übung kann man sogar sagen, wie "krank" ein Lager ist.
    Dann braucht man nicht anfangen zu tauschen, bis man das Richtige getauscht hat.
    Deswegen tauscht ja MB gleich alles.
    - -
    Ach ja, wenn die Servo (-Lenkung) ausfällt, bitte einfach nur mit richtig Kraft zupacken, das ist nur ungewohnt, aber es geht!!
    Also bitte dann nicht vor Schreck irgendwo drauf fahren. Am besten mal auf nem leeren großen (Flug-)Platz üben.
    Während der Fahrt Zündung aus und dann Lenken. Natürlich entsprechend vorsichtig.
    Ebenso mehrmals auf die Bremse treten, bis da auch die Unterstützung weg ist und dann ohne Servo (-Bremse) eine Notbremsung (Vollbremsung) versuchen. Viel Spaß dabei - es geht, aber man muß richtig brutal treten!!!
    Das ist sehr ungewohnt, aber sollte jeder mal gemacht haben.
    Wie gesagt, nur auf einem leeren weiten Platz, ohne Autos, Menschen, Bäume, Pfosten, etc. in der Nähe.
     
  18. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    691
    Zustimmungen:
    158
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    <Ironiemodus AN>

    Dank der vielen kleinen Helferlein sind die Muskeln der meisten Autofahrer derart schwach entwickelt, dass sie weder die Armkraft haben, ein Lenkrad ohne Servo zu drehen, noch die Beinkraft haben, eine Bremse ohne Servo zu treten. Viele Menschen sind bereits überfordert, Schnee vom Dach ihres Autos zu fegen (kann man im Winter täglich auf dem Weg in die Stadt sehen, wenn die Schneedächer im Stau stehen).

    <Ironiemodus AUS>

    @Chemy:

    Einfach köstlich!
     
  19. #18 RAVEMOBIL, 21.12.2012
    RAVEMOBIL

    RAVEMOBIL Elchfan

    Dabei seit:
    04.05.2012
    Beiträge:
    27
    Zustimmungen:
    2
    Ort:
    Köln
    Marke/Modell:
    Mercedes W168 Classic
    ihr hattet recht, ich hatte das selbe geräusch. es war eine umlenkrolle kaputt. bin gestern gefahren und auf der landstraße ist sie mir abgeflogen. bin aber noch heute damit in der werkstatt gewesen. die haben mir für 150€ neue umlenkrolle, keilriehmen und die spannrolle eingebaut. jetzt läufts wieder.
     
    Oli_vr gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schrott-Gott, 22.12.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.822
    Zustimmungen:
    941
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Klar ham wir Recht!! Sind ja genug. Einer hat immer Recht. *ulk* *doll* *teufel* *aha*
     
    Oli_vr gefällt das.
  22. #20 Mr. Bean, 23.12.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ist halt ein Standardfehler ...
     
    Oli_vr gefällt das.
Thema: Geräusch beim Gas geben w168 A140
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse geräusche beim gas geben

    ,
  2. mercedes benz A140 motor laut beim gasgeben

    ,
  3. mercedes a klasse 1.4 lautes Geräusch vorne rechts

    ,
  4. mercedes a klasse lautes laufgeräusch beim gasgeben,
  5. mercedes a klasse komische Geräusche ,
  6. w169 rasseln,
  7. motor macht geräusche beim gasgeben,
  8. geräusch pkw motor ferngesteuert Auto,
  9. mercedes a klasse geräusche beim gas geben 168,
  10. auto poltert beim fahren als ob man irgendwo drauffahren,
  11. lautes rollgeräusch beim a170 cdi,
  12. rasseögeräusch a klasse,
  13. mercedes a klasse geräusche beim gas geben mit 150,
  14. motor a klasse hört sich komisch an beifahrerseite,
  15. a-klasse 168 klackert ,
  16. mercedes w168 geräusche,
  17. mercedes a klasse motor rasselt beim gasgebrn,
  18. w168 a klasse geräusch beim gasgeben,
  19. mercedes a klasse macht krach beim gas geben,
  20. mercedes benz b 180 brummen beim gas geben,
  21. macht wasserpumpe gerausche auto w168,
  22. mercedes a140 motorgeräusch,
  23. a klasse 140 geräuche beim gasgeben ,
  24. rasseln beim gas geben mercedes,
  25. mercedes b klasse geräusch vom gas
Die Seite wird geladen...

Geräusch beim Gas geben w168 A140 - Ähnliche Themen

  1. Gas kommt verzögert...

    Gas kommt verzögert...: Sehr geehrte Community, Es würde mich freuen wenn ihr mir bei folgendem weiter helfen könntet: Vor ein paar Tagen fuhr ich ganz gemütlich mit...
  2. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  3. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  4. W168 W168 Anhängerkupplung abnehmbar

    W168 Anhängerkupplung abnehmbar: Suche eine Orig. abnehmbare Anhängerkupplung W168 mit allen was dazugehört. unfallfrei!! raum: BB - S - LEO -PF abholung und...
  5. er nimmt jetzt wieder kein Gas an.

    er nimmt jetzt wieder kein Gas an.: Hallo, ich habe ein Problem: A170 CDI , BJ 2001 Diesel Vor 2 wochen konnte ich kein gas geben, wenn das problem auftrat, lief er nur noch 30...