W168 Geräusch / Heulen drehzahlunabhängig

Diskutiere Geräusch / Heulen drehzahlunabhängig im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo liebe Leute, nach vielen Monaten und Kilometern, die mein Elch (A140, EZ: 06.2004, 190tkm) klaglos absolviert hat, benötige ich nun einen...

  1. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    Hallo liebe Leute,
    nach vielen Monaten und Kilometern, die mein Elch (A140, EZ: 06.2004, 190tkm) klaglos absolviert hat, benötige ich nun einen Tipp wegen eines heulenden Geräusches, welches ich nicht zuordnen kann.
    Es tritt drehzahlunabhängig nach einigen km (~ 10km ?) Fahrt auf. Nach dem kurzzeitigem Ausschalten des Motors und gleich wieder Starten tritt das Heulen erstmal nicht auf, kommt dann aber nach ein paar Minuten Fahrt wieder.
    Es ist ein gleichmäßiges Heulen, welches sich beim Herumspielen mit dem Gasfuß nicht ändert und auch im Leerlauf (angehalten) auftritt.
    Drinnen hört es sich fast lauter an als wenn man die Motorhaube offen hat und vor dem Wagen steht. Ich würde es von unterhalb des Luftfilters kommend lokalisieren, aber da gibt es ja viele Möglichkeiten.
    Als Info: der Keilrippenriemen und die komplette Rollen-Einheit wurden vor ca. 1.000km getauscht (kommen wohl nicht infrage, Geräusch wäre dann drehzahlabhängig), aber an der Klimaanlage wurde meines Wissens noch nie etwas gemacht.
    Im derzeitigen Zustand traue ich mich nicht, mit dem Wagen die für den Herbst geplante lange Reise anzutreten.
    Hat jemand eventuell einen hilfreichen Tipp für mich?
    Auf Antwort freut sich
    Gil
     
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.976
    Zustimmungen:
    4.589
    Ort:
    Niedersachsen
    Ausstattung:
    SLK R170 200 Kompressor Autom. Leder
    Marke/Modell:
    S203 Kombi 2,0 Automatik + W169 A150 + SLK 200 Kompressor Mopf + Suzuki GSXF 600 fürs Hobby
    Moin,

    die meisten Geräusche am und vom Motor sind drehzahlabhängig.

    Mein alter " Elch " heulte auch mal und ich habe eine Weile nach der Ursache gesucht. Am Ende war es der Heizungslüfter. Zum testen kann man ganz einfach das Gebläse mal ausschalten oder es eine oder zwei Stufen höher schalten und drauf achten, ob sich das Geräusch ändert.

    Klaus
     
    Heisenberg und Hans14468 gefällt das.
  4. #3 Heisenberg, 29.07.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Tritt es auch auf wenn die Klimaanlage ausgeschaltet ist?
     
    Hans14468 gefällt das.
  5. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    Danke an Euch, aber das Gebläse kann ich ausschließen. Das Geräusch ändert sich nicht, egal wie ich das Gebläse einstelle, auch bei Umluft.
    Die Klimaanlage hatte ich während derselben Fahrt auch kurzzeitig aus- und eingeschaltet. Vielleicht sollte ich mal ohne Klimaanlage losfahren und sie ausgeschaltet lassen? Das probiere ich demnächst (Sonntag).

    Merkwürdig ist auch, dass sich nach sehr kurzem Aus und neuerlichem Start des Motors erstmal das Geräusch nicht einstellt, sondern erst später wieder auftritt.
     
    Hans14468 gefällt das.
  6. #5 Heisenberg, 29.07.2022
    Zuletzt bearbeitet: 29.07.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Es geht ja auch nicht um das Gebläse!

    Sondern um den Kühler Lüfter .... daher mein Frage #3
    Wenn die Klimaanlage eingeschaltet ist hört es sich vorne im Motorraum an als würde eine Turbine heulen,
    das ist gerade bei diesen Temperaturen normal.

    Wen der Kondensator wieder ausreichend Temp. hat... muss dieser gekühlt werden, dann läuft selbstverständlich der Lüfter auf Stufe 3.

    Der Lüfter vorne kann 3 Stufen automatisch regeln, je nach temp. des Kältemittels im Kondensator.
     
  7. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    @ Heisenberg: Gebläse bezog sich auf den 1.Tipp, die Antwort von doko.
    Aber auch den Ventilator am Kühler kann ich ausschließen. Das würde man orten können, wenn man bei offener Haube vor dem Wagen steht. (Läuft der nicht auch nach, wenn es richtig warm ist?)
    Das Geräusch kommt nicht vom Kühler, sondern meinem Empfinden nach aus der Region von irgendwo senkrecht unterhalb des Luftfilters. Drinnen im Auto hört es sich fast lauter an als draußen, sofern die Motorhaube geschlossen ist. Es ist innen auch kaum zu orten, irgendwie scheint die Karosse als Resonanz-Klangkörper zu fungieren.

    Ich weiß nicht, wie die AC funktioniert. Eventuell spricht einiges für die Klimaanlage, da es die ersten 8 bis 10 km nicht auftritt. Aber dreht da überhaupt irgendetwas unabhängig vom Motor? Eher wohl nicht, denke ich. Übrigens ist es hier im Norden seit einigen Tagen nicht besonders warm, das Kühlsystem sollte es normalerweise locker schaffen, wenn es okay ist.

    p.s.: als ich das Geräusch das erste Mal bemerkte, war ich der Meinung, aus einiger Entfernung einen langgezogenen Dauerton einer (Luftschutz-) Sirene wahrzunehmen. Die Sirene erstarb zeitgleich mit dem Abstellen des Motors auf dem Parkplatz ?( Leider war es keine Sirene...
     
    Hans14468 gefällt das.
  8. #7 Ralf_71287, 29.07.2022
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    934
    Zustimmungen:
    1.424
    Beruf:
    Elektrotechniker | Em-Rentner Bj.67
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    Momentan Elchlos | 02er Smart Cabrio ~300tkm | 04er Smart Coupe ~120tkm
    Vielleicht ist dein Hörgerät kaputt oder falsch eingestellt.

    Wenn es geht mach mal ein Video und stell es bei YouTube oder ähnlichen Portalen ein.
     
  9. #8 Heisenberg, 30.07.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
  10. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    @Heisenberg
    ja, die Pumpe ist da. Die Anleitung (Link) habe ich gelesen, aber das Geräusch würde ich auf der Beifahrerseite verorten. Nichtsdestotrotz ziehe ich testhalber den Stecker von der Pumpe ab, bevor ich morgen los fahre. Wie ich gelesen habe, ist die Luftpumpe für den Fahrbetrieb nicht unbedingt notwendig.
    Ich lasse dann von mir hören, will nur nicht ohne weiteren Anlass das Auto heute bewegen.
     
    Hans14468 gefällt das.
  11. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    die Sekundärluftpumpe habe ich abgeklemmt und die Klimaanlage bei Fahrtbeginn ausgeschaltet.
    Leider hat beides nichts gebracht. Nachdem der Motor warm gefahren war (ca. 12km Stadtverkehr), ist das Heulen / Singen schlagartig während eines Halt an der Ampel aufgetreten, d.h., es baut sich nicht langsam auf.
    Nach kurzem Aus- und wieder Einschaltens der Zündung beim nächsten Ampel-Halt ging es dann weiter ohne dieses Geräusch nochmals 8km bis zum Ziel.

    Da mir nun beim besten Willen nichts mehr dazu einfällt und ich das Gefühl habe, dass "es" leiser geworden ist (oder hab' ich mich schon daran gewöhnt?), werde ich "es" weiter beobachten und bei der nächsten Inspektion ansprechen und mit Glück auch vorführen können, wenn ich vorher einige Kilometer abspule.

    Trotzdem besten Dank, Gil
     
    Heisenberg gefällt das.
  12. #11 Hans14468, 01.08.2022
    Zuletzt bearbeitet: 01.08.2022
    Hans14468

    Hans14468 Elchfan

    Dabei seit:
    04.05.2022
    Beiträge:
    223
    Zustimmungen:
    244
    Beruf:
    Kraftfahrzeugschlosser Instandsetzung
    Ort:
    Bei S
    Ausstattung:
    1,6 l Benziner, Schaltgetriebe, Ladeboden
    Marke/Modell:
    Vaneo W414 (12/2005)
    Ich denke da an die selektive Wahrnehmung eines (Richt-/Kontakt-) Mikrofons bspw. mit einem Verstärker.
    s. u.
    Hatte ich mal für ein paar Euro besorgt, um Getriebe / Antriebswelle Geräusche o.ä. zu unterscheiden.
    Oder auch an ein Motor-Stethoskop zur Geräuschquelle-Suche.

    https://www.elchfans.de/threads/lautes-geraeusch-ab-etwa-60km-h.49675/#post-545821
     

    Anhänge:

  13. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    @Hans14468 danke für den Tipp.
    Das Motor-Stethoskop kostet ja nicht alle Welt. Muss halt ein Plätzchen finden, wo ich mich bei laufendem Motor auf die Suche machen kann.
     
    Hans14468 gefällt das.
  14. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    Hallo,
    das verdächtige Geräusch tritt seit einem routinemäßigem Werkstattbesuch nicht mehr auf.
    Außer Öl-, Filter- und Zündkerzenwechsel wurde nur das Kühlmittel der Klimaanlage ersetzt. Ansonsten wurde nichts gemacht.
    Man kann wohl vermuten, dass das Geräusch in irgendeinem Zusammenhang mit der AC stand und durch das Befüllen nicht mehr auftritt.
    Also: Problem gelöst, wie auch immer.
    Danke und Grüße, Gil
     
    Christian Martens, Hans14468, Ralf_71287 und einer weiteren Person gefällt das.
  15. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Heisenberg, 12.10.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Wieviel hat den gefehlt?
     
  17. Gil

    Gil Elchfan

    Dabei seit:
    06.03.2020
    Beiträge:
    11
    Zustimmungen:
    11
    Beruf:
    Ruheständler
    Ort:
    Hamburg
    Ausstattung:
    A140 Avantgarde, manuelle Schaltung
    Marke/Modell:
    A140, kurze Form, EZ 06.2004
    die Frage hatte für mich keine Relevanz, hab nicht gefragt. Ob man das Kühlmittel wechselt oder nur nachfüllt, weiß ich nicht. Aufgrund des Preises von 95.-€ vermute ich, dass die komplette Menge eingefüllt wurde.
     
Thema:

Geräusch / Heulen drehzahlunabhängig

Die Seite wird geladen...

Geräusch / Heulen drehzahlunabhängig - Ähnliche Themen

  1. W168 Blinker Blinkerelais Klick geräusch

    Blinker Blinkerelais Klick geräusch: Servus zusammen , die Frage ist wo sitzt das Blinkerrelais genau ? Und manchmal habe ich das normale Blinken des realis mit dem üblichen...
  2. W169 Handbremse nach lagen Geräusch komplett ohne Funktion und ohne Wiederstand am Handbremsh

    Handbremse nach lagen Geräusch komplett ohne Funktion und ohne Wiederstand am Handbremsh: Hallo, nach einer Art Knall aus Richtung Handbremse beim Anziehen ist der Handbremshebel komplett ohne Wiederstand und Funktion. Die...
  3. W169 Geräusche im 3. Gang

    Geräusche im 3. Gang: Hallo zusammen, Bei meinem A 200 Diesel / W169 höre ich im 3. Gang ein Geräusch. Dies tritt allerdings nur unter 50 km/h, im 3 Gang auf, sobald...
  4. W414 Geräusche / Heulen aus dem Antriebsbereich bei Teil- oder Vollast

    Geräusche / Heulen aus dem Antriebsbereich bei Teil- oder Vollast: Hallo zusammen, fahre meinen Vaneo 1.7 CDI, Schaltgetriebe, Baujahr 2004, 100.000km, eigentlich sehr gerne, wenn da nicht dieses andauernde...
  5. W168 undefinierbares lautes heul-geräusch

    undefinierbares lautes heul-geräusch: hallo zusammen, ich hab wieder mal, bzw schon immer seit ich vor ca. 4000km diese a-klasse gekauft habe ein komisches geräusch im elch!...