W168 Geräusch im Motorraum

Diskutiere Geräusch im Motorraum im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hi, habe seit neuestem morgens beim Starten ein Geräusch.Hört sich an als wenn ein rundlaufendes Teil auf einmal unrund läuft. Das Geräusch ist...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Helmut

    Helmut Elchfan

    Dabei seit:
    18.05.2004
    Beiträge:
    48
    Zustimmungen:
    0
    Hi,
    habe seit neuestem morgens beim Starten ein Geräusch.Hört sich an als wenn ein rundlaufendes Teil auf einmal unrund läuft. Das Geräusch ist sehr regelmäßig.Nach kurzer Fahrtzeit wird das Geräusch leiser und verschwindet später.
    Bei der Werkstatt angekommen war nichts mehr zu höhren.Ich habe dem Boschmann mein Problem geschildert: Es könnte der Flachriemen sein, ich soll mal die Klima einschalten und prüfen ob sich das Geräusch verändert.
    Das beste währe ich könnte mit Geräusch zur Werkstatt kommen.
    Meine Frage:Kann es der Riemen sein ? Was kostet , inkl. Einbau , ein neuer ?
     
  2. Anzeige

    schau mal hier: Geräusch im Motorraum. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tampaman, 25.08.2004
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Glaub nicht, dass das in Riemen ist, da es ja anscheinend wieder aufhört wenn der Motor warm ist.
    Ist das ein Klacken?
     
  4. #3 Vaneo Mike, 25.08.2004
    Vaneo Mike

    Vaneo Mike Elchfan

    Dabei seit:
    27.06.2004
    Beiträge:
    586
    Zustimmungen:
    5
    Beruf:
    Netzwerk Admin
    Ort:
    NRW
    Marke/Modell:
    Vaneo 1,6
    Hast du die Katze vom Nachbarn schon mal wieder gesehen ;-))
    War nur ne Idee ;D
     
  5. #4 alex_m28, 25.08.2004
    alex_m28

    alex_m28 Elchfan

    Dabei seit:
    14.06.2004
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Neumarkt
    Marke/Modell:
    A160
    Ein solches Geräusch hab ich auch, es kam als der Elch 2 1/2 Jahre alt wurde auf einmal im Winter... seitdem ist es da...
    Scheint aber nicht am Motor zu liegen, einen solchen habe ich erst bekommen und das Geräusch ist immer noch da.

    Vorsicht aber wenn ein "Klack" Geräusch aus dem Motorraum kommt... das hattte ich auch, und Hundert Meter später war es vorbei mit der Steuerkette und Motor.. *mecker*
     
  6. TB206

    TB206 Guest

    ist es ein regelmäßiges Klappern, so ähnlich wie ein Diesel und ist kurz nach dem Starten dann weg?

    Das sind die Hydrostößel, die erst Druck haben müssen, damit sie das Ventilspiel komplett ausgleichen.
     
  7. Helmut

    Helmut Elchfan

    Dabei seit:
    18.05.2004
    Beiträge:
    48
    Zustimmungen:
    0
    Hi,
    nicht wie beim Diesel.Es ist so eine art schaben.Es kommt immer wieder sehr gleichmäßig.Wenn zum Beispiel etwas an einer Stelle des Riemens def. währe würde das Geräusch auch in Abständen , gleichmäßig vorhanden sein.Das merkwürdige ist, das es mit wärmer werdenden Motor verschwindet. Auch wenn ich die Drehzahl anhebe wird es leiser und verschwindet. Gehe ich vom Gas ist das Geräusch wieder da.
    Ich bin heute morgen zur MB Werkstatt gefahren,,jemand von der Auftragsannahme hat sich das angehört *rolleyes* :-[ . So richtig ist der Groschen nicht gefallen,es wird der Riemen vermutet, es könnten aber auch Umlenkrollen sein..... *thumbdown*
    Ich habe das Auto bei MB gelassen, mal sehen was passiert. Das was ich sicher weiß , ist das es teuer wird. ;( :-/ :(
    Ich werde berichten
     
  8. Helmut

    Helmut Elchfan

    Dabei seit:
    18.05.2004
    Beiträge:
    48
    Zustimmungen:
    0
    Hi,
    heute habe ich mein Auto wiederbekommen.
    Der Reihe nach: Habe meinen 140 er bei MB wegen der Geräusche im Motorraum abgegeben.Am zweiten Tag habe ich angerufen und nach dem Patienten gefragt. Es ist schwierig, da das Geräusch bei wärmer werdendem Motor verschwindet, es kann also nur kurze Zeit daran gearbeitet werden.
    Es wurde erst der Riemen vermutet. Der Riemen wurde ausgebaut, das Geräusch blieb.Uns wurde ein Auto angeboten.Wir bekamen einen Vaneo, kostenfrei.Über die Dauer des Aufenthaltes des 140 er in der MB Klinik konnte man uns nichts sagen. Am Dienstag wieder Anruf in der Werkstatt ( Wir wurden nie angerufen,wir mußten nachfragen ,war uns egal wir hatten ein Auto ) Die Suche nach der Ursache wurde eingestellt, die Kosten würden ins Uferlose steigen. Der Werkstattmeister wollte die bisherige Arbeit über Kullanz abrechnen, es wurde abgelehnt. Der Wagen ist zu alt (Bj 2000 ) und hat schon zu viel runter ( 71500 Km ) , außerdem hatte er eine 1 Jahres Garantie ( Jahreswagen vom Werksangehörigen ).Der Meister hat sich schlau gemacht und mußte sich viel erzählen lassen. Er hat abschließend gesagt :Nach seiner Erkenntniss ist das Oel im Motor zu dickflüssig und kommt zuerst nicht überall hin.Deswegen gibt die Steuerkette ,sozusagen wegen Oelmangels , Geräusche. Je wärmer der Motor,desto flüssiger das Oel und die Steuerkette wird besser mit Oel versorgt. Und weiterhin nach seiner Erkenntniss brauchen wir uns keine Gedanken machen,der Motor wird dadurch nicht kaputt gehen und weitere 100000 Km laufen. Um 100% Gewissheit zu haben müßte der Motor zerlegt werden, natürlich auf meine Kosten.
    Ich habe dem Herrn und Meister gefragt ob der Einsatz von Sythetischem Oel diese Problem denn nicht beseitgen könnte da es dünner und Scherstabieler ist. Das könnte man beim nächsten Service mal versuchen.
    Ich habe meinen Schlüßel erhalten und bin nach Hause gefahren. Innerhalb der nächsten Tage werde ich einen außerplanmäßigen Oelwechsel machen.
     
  9. #8 Vaneo Mike, 01.09.2004
    Vaneo Mike

    Vaneo Mike Elchfan

    Dabei seit:
    27.06.2004
    Beiträge:
    586
    Zustimmungen:
    5
    Beruf:
    Netzwerk Admin
    Ort:
    NRW
    Marke/Modell:
    Vaneo 1,6
    Und wie war das, mal in einem richtig großem Auto zu fahren ;-))

    Die Begründung des Meisters leuchtet mir nicht ein, das klingt irgendwie nach Ausrede.
     
  10. #9 Mr. Bonk, 01.09.2004
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Auf welche zu zahlende Summe werden sich die bisherigen "Arbeiten" dann ca. belaufen? Hoffentlich hilft zumindest der außerplanmäige Ölwechsel... :-/

    Du meinst in einer A-Klasse mit Rucksack! ;) :)
     
  11. Helmut

    Helmut Elchfan

    Dabei seit:
    18.05.2004
    Beiträge:
    48
    Zustimmungen:
    0
    @ Vaneo Mike : Ganz Ehrlich , wir finden den Vaneo nicht so doll. Aber:
    Die Sitze sind wesentlich besser als in der A- klasse.Der Vaneo ist ein wenig " gemütlicher ".Wir hatten den 170 CDI,gegenüber unserem 140 ein Renner.Die Bremsen super.Als ich unseren zurückbekam dachte ich die Bremsen sind def..
    @ Mr. Bonk : Ich war echt überrascht : Nichts
     
  12. #11 Vaneo Mike, 03.09.2004
    Vaneo Mike

    Vaneo Mike Elchfan

    Dabei seit:
    27.06.2004
    Beiträge:
    586
    Zustimmungen:
    5
    Beruf:
    Netzwerk Admin
    Ort:
    NRW
    Marke/Modell:
    Vaneo 1,6
    @Helmut
    FInd ich echt gut das du deine Meinung so äußerst. Die meisten bilden sich ja ihr Urteil aus den Meinungen der anderen. Ich hab den Vaneo ja recht neu und für das Geld hät ich mir auch eine schöne A-Klasse kaufen können. Aber mir war die A-Klasse, auch als L zu klein. Also ich denke Designmäßig, na ja. Kann man drüber streiten. Aber sonst, kann ich gut mit deinem Urteil leben ;-)).
    Danke für die ehrliche Meinung.

    PS. und ist dir nicht die Serienmäßige Komfort-Blinker-Schaltung aufgefallen ;-))
     
  13. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Das habe ich seit km-Stand 120000 auch. ATU-Meister meinte da bräuchte man nichts machen. :o
     
  14. Helmut

    Helmut Elchfan

    Dabei seit:
    18.05.2004
    Beiträge:
    48
    Zustimmungen:
    0
    @ Mike,
    die Blinkerschaltung ist super.1x tippen , 3 mal blinken.Währe was für mich.
    Wie die Bremsen,die Sitze,die Spritzigkeit die,die .......:-))
    @elch,
    ich werde auf jeden Fall noch einmal Oel wechseln.Ich berichte
     
  15. #14 thomstone, 01.10.2004
    thomstone

    thomstone Elchfan

    Dabei seit:
    01.10.2004
    Beiträge:
    6
    Zustimmungen:
    0
    moin moin aus schleswig holstein !,
    ich habe das selbe problem bei 130.000 km. eine umlenkrolle ( 16 Euro )des riemens habe ich gewechselt ( riemen natürlich auch ) ( problem nicht behoben ).
    ein freund ( dc meister ) sagte mir es könnte am vibrationsdämpfer im ventildeckel liegen. es soll im ventildeckel ein gummi eingebaut sein um die vibrationen der steuerkette zu dämpfen.dieses gummi soll aus seiner erfahrung bei ca 100.000 km brechen. hat jmd dieses mal verfolgt ?

    bei mir klappert es so, als würde der motor gegen die karosse vibrieren, oder auspuff schlägt irgendwo gegen feste teile. ich weiss es auch nicht. sichtprüfung und motorwackeln per hand blieb erfolglos. bei höheren drehzahlen und im fahrbetrieb ist das klappern weg.

    wäre ja schön, wenn wir dieses problem hier beheben könnten. sind ja recht viele betroffen.

    was ganz anderes, ich habe für meine a klasse eine mittelarmlehne gebaut für 1 Euro ! ich setze mal den link hier rein. es ist auf einer anderen page veröffentlicht. ich hoffe es geht in ordnung. ( wenn nicht gewünscht bitte löschen oder mail :-)
    mfg Thomstone
    hier klicken
     
  16. #15 Flitzpieper, 01.10.2004
    Flitzpieper

    Flitzpieper Guest


    Ich schließe mich Deiner Erfahrung an *heul* *mecker* und rate jedem bei einem Werstattbesuch auf die Steuerkette bzw. Kettenspanner hinzuweisen.
    Auch auf die Aussagen der Meister: "Das ist in meiner ganzen Laufbahn noch nicht vorgekommen das ne Steuerkette reißt" würd ich mich nicht verlassen. Als meiner nen neues "Herz" bekommen hat, "lag" aber zufällig :-X noch nen Elch mit gerissener Steuerkette auf dem OP.
     
  17. #16 thomstone, 02.10.2004
    thomstone

    thomstone Elchfan

    Dabei seit:
    01.10.2004
    Beiträge:
    6
    Zustimmungen:
    0
    hallo, ich habe gestern nochmals nach ursachen gesucht. lokalisieren konnte ich das klappern im leerlauf irgendwo an der lichtmaschine ( starkes vibrieren der lichtmaschine, geräusche am keilriemen ). feststellen konnte ich nichts. heute morgen habe ich meine a klasse bei mercedes vorgestellt. der meister hörte das klappern und die geräusche des keilriemens und wusste sofort die ursache : FREILAUF der lichtmaschine kaputt. Lima freigelegt und fehler bestätigt. Muss bestellt werden, warten bis dienstag. preis ca. 50 euro :-)

    naja, abwarten.
    mfg thomstone
     
  18. #17 alex_m28, 02.10.2004
    alex_m28

    alex_m28 Elchfan

    Dabei seit:
    14.06.2004
    Beiträge:
    81
    Zustimmungen:
    0
    Ort:
    Neumarkt
    Marke/Modell:
    A160

    Das haben die zu mir auch gesagt... Ein A-Klasse wo die Steuerkette reißt? Hatten wir noch NIE!
     
  19. #18 Jessica, 02.10.2004
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    4
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Das macht einem richtig Angst... ab welcher Kilometerleistung ist "damit zu rechnen"... ?
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
  22. #20 Matthias_20, 02.10.2004
    Matthias_20

    Matthias_20 Elchfan

    Dabei seit:
    30.07.2004
    Beiträge:
    1.037
    Zustimmungen:
    0
    Beruf:
    BAWAG - Privatkundenbetreuer
    Ort:
    Wien
    Marke/Modell:
    A 160 Classic
    ich hab sowas ähnliches! wenn ich anfahre (egal ob kalt oder warm) höre ich, wenn ich so bei 5-10km/h bin, also noch im ersten gang, ein polltern. genau 2 mal hört man das, dann ist es aus! ist auch nicht bei jedem anfahren aber oft! was das woll ist ??? ???
     
Thema:

Geräusch im Motorraum

Die Seite wird geladen...

Geräusch im Motorraum - Ähnliche Themen

  1. W168 Pulsierendes Geräusch im Motorraum - Steuerkette

    Pulsierendes Geräusch im Motorraum - Steuerkette: Hallo zusammen, ich bin neu hier im Forum, da ich auch stolzer Besitzer eines Elchs bin :) Zum Auto: A140 L, Baujahr. 2003, Schalter, keine...
  2. W168 Schleifendes Geräusch aus Motorraum

    Schleifendes Geräusch aus Motorraum: Hallo, bei meinem A160 bj. 2000 höre ich seit Heute auch im Leerlauf ein schleifendes, kratzendes Geräusch im Motorraum. Kann den Ursprung nicht...
  3. W168 W 168 macht Geräusche im Motorraum

    W 168 macht Geräusche im Motorraum: An Moderator: Wenn ich in das Falsche Forum gepostet habe, bitte ich um Verzeihung. Bitte verschieben. Danke Hallo, wie der Titel schon sagt...
  4. W169 Geräusch im Motorraum // Bremsen Quietschen

    Geräusch im Motorraum // Bremsen Quietschen: Moin zusammen, ich habe seit Ende letzten Jahres eine A-Klasse / W169 / Benziner / 95PS / Autotronic / BJ 2012 / Classic / 55.000 km und bin neu...
  5. W168 Rasselndes Geräusch im Motorraum (Leerlauf)

    Rasselndes Geräusch im Motorraum (Leerlauf): Hallo Elchgemeinde, Seit einigen Tagen höre ich ein rasselndes Geräusch im Motorraum, welches nur auftritt, wenn der Wagen kalt ist. Das Geräusch...
Status des Themas:
Es sind keine weiteren Antworten möglich.