Geräusch mit Video klima

Diskutiere Geräusch mit Video klima im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, nachdem ja meine Klima vor 2 Tagen neu befüllt wurde, macht sie ein sehr lautes Geräusch. Hab es mal aufgenommen und dokumentiert. Meint...

  1. #1 Pierrek66, 05.08.2015
    Pierrek66

    Pierrek66 Elchfan

    Dabei seit:
    18.07.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Berlin
    Ausstattung:
    Automatik
    Marke/Modell:
    Mercedes Benz a150
    Hallo, nachdem ja meine Klima vor 2 Tagen neu befüllt wurde, macht sie ein sehr lautes Geräusch. Hab es mal aufgenommen und dokumentiert. Meint ihr das ist der Kompressor? Läuft der nicht wenn ich in Parkstellung oder Leerlauf schalte? Denn dann ist das Geräusch ja weg. Auch während ich fahre. Alles weitere auf dem Video. Das 1. Video ist mit ausgeschalteter Klima. Während ich mich reinsetze habe ich klima eingeschaltet. Wobei das
    Ventilklappern sich ja doll anhört. ÖLWECHSEL und steuerkette wurden erst gemacht.

    Auf dem 2. dann das mit aus - und einschalten der Klima vom Fahrerraum. Klima kühlt und wagen fährt ruckelfrei.

    Video hat zuviel Mb. Teile es gleich auf

    https://youtu.be/Le_F2LOpG7E

    Hier das vermeintlich 1. Video
    Ohne Klima: https://youtu.be/ZI0a0-gEVRY
     
  2. Anzeige

    Schau mal hier: Geräusch mit Video klima. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Base

    Base Elchfan

    Dabei seit:
    30.01.2011
    Beiträge:
    982
    Zustimmungen:
    168
    Beruf:
    Azubi FISI
    Ort:
    NRW
    Ausstattung:
    Classic - Brabus
    Marke/Modell:
    W169 A170
    Okay, dass ist zu laut für die Klima.

    In P und N trennt die Variomatik das Getriebe komplett vom Motor, dadurch hat der Motor weniger lasst.

    Das die Klima leiser wird nach dem ausschalten, liegt daran das sie noch weiter mit läuft.

    Was es ist kann ich nicht sagen, würde mal auf eines der Lager tippen.


    Greetz
    Base
     
  4. #3 flockmann, 06.08.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Sind wahrscheinlich die Gummielemente der Riemenscheibe am Klimakompressor verschlissen.
    Gibt es einzeln zu kaufen und zu tauschen.
    Grüsse vom F.
     
  5. #4 Pierrek66, 06.08.2015
    Pierrek66

    Pierrek66 Elchfan

    Dabei seit:
    18.07.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Berlin
    Ausstattung:
    Automatik
    Marke/Modell:
    Mercedes Benz a150
    Ich danke euch, aber was ich nicht verstehe ist, warum dass nur so extrem laut knarzt. Heute drehten sich die Leute sogar nach mir um. Im Fond hinten sagte mein Sohn heute das es richtig vibriert. Ohne Klima läuft alles ruhig und sobald die an ist, könnte man denken der Wagen hat einen automatikgetriebeschaden. Im Leerlauf ist es nicht zu hören oder wenn ich anfahre. Nur im Stand wenn ich an der Ampel stehe. Ich begreife halt nicht wie das mit dem Kompressor zusammenhängen soll. Vielleicht kann mich jemand aufklären? Mit den Gummis verstehe ich auch nicht so recht. Es klingt irgendwie metallisch. Jedenfalls heute.

    Liebe grüße pierre
     
  6. #5 Pierrek66, 06.08.2015
    Pierrek66

    Pierrek66 Elchfan

    Dabei seit:
    18.07.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Berlin
    Ausstattung:
    Automatik
    Marke/Modell:
    Mercedes Benz a150
    Ich habe mal bei youtoube andere Videos geschaut und denke es kommt wirklich vom Kompressor. Was ich nur nicht begreife ist, dass es doch dann immer so laut knarzen müsste und nicht nur im Stand. Der Kompressor läuft doch während der Fahrt.


    LG pierre
     
  7. #6 flockmann, 07.08.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wenn diese Gummielemente verschlissen sind dann vibriert der komplette Riementrieb. Das verstärkt das Geräusch um ein Vielfaches. Die Überprüfung der Gummielemente dauert ca 1 Stunde....ca. Dann weist Du mehr.....
    Grüsse vom F.
     
  8. #7 Pierrek66, 07.08.2015
    Pierrek66

    Pierrek66 Elchfan

    Dabei seit:
    18.07.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Berlin
    Ausstattung:
    Automatik
    Marke/Modell:
    Mercedes Benz a150
    Hi Flockmann, wie ich las können die Gummielemente nur sehr aufwändig bzw. garnicht gewechselt werden. Siehst du das auch so?
     
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 flockmann, 07.08.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    647
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Kann ich nicht bestätigen.... Keilriemen abmontieren...Sicherungsring aus Riemenscheibe entfernen....äusseren Teil der Riemenscheibe abschrauben (ggf Werkzeug zum hakten der äusseren Scheibe anfertigen...."2Nasenhalter") Dann fallen einem schon die Gummielemente entgegen....Wenn man das Werkzeug schon hat uns das ganze schonmal gemacht hat....ca 1 gemütliche Stunde incl Zusammenbau.
    Grüsse vom F.
     
  11. #9 Pierrek66, 09.08.2015
    Pierrek66

    Pierrek66 Elchfan

    Dabei seit:
    18.07.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Berlin
    Ausstattung:
    Automatik
    Marke/Modell:
    Mercedes Benz a150
    Ich danke dir herzlich und hoffe das es dann damit behoben wäre. Wenn ich so noch eine Weile fahre, ob dadurch noch mehr kaputt geht? Ich muss das von der Werkstatt machen lassen. Geht erst in 4 Wochen.

    LG pierre
     
Thema: Geräusch mit Video klima
Besucher kamen mit folgenden Suchen
  1. klima a-klasse 190 videos

Die Seite wird geladen...

Geräusch mit Video klima - Ähnliche Themen

  1. A-klasse klima /lüftungs ventilator

    A-klasse klima /lüftungs ventilator: hallo leute bei A-klasse 169 BauJahr 2008 der lüftungs ventilator stufen 2-4 nach paar sekunden betrieb starke zu nehmende greuche macht...
  2. W 168 macht Geräusche im Motorraum

    W 168 macht Geräusche im Motorraum: An Moderator: Wenn ich in das Falsche Forum gepostet habe, bitte ich um Verzeihung. Bitte verschieben. Danke Hallo, wie der Titel schon sagt...
  3. schleifendes Geräusch vom Motor her - was kann es sein (video)?

    schleifendes Geräusch vom Motor her - was kann es sein (video)?: Hallo zusammen liebe Elchfans (ich nenne ihn zwar meine Kröte oder froeschli *drive*:D ..ein Newbie hier im Forum.. Ich habe eine Frage leider...
  4. Startprobleme - mit Video :D

    Startprobleme - mit Video :D: Beim Wagen meiner Mutter kommt es vor dass der Motor so startet: https://photos.app.goo.gl/Bm9BP3RaxybFPUkd6 Zugegeben, es wirkt für mich...
  5. Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen

    Krachende Geräusch vorne . a160 Advangarde BJ 1998 68000 gelaufen: Hallo Leute, ich habe einen A160 Advangard BJ 1998 ,68000 gelaufen ,TÜV ganz neu . Wenn man ihn stark nach links einlenkt ,zB beim einparken...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden