Geräusch Mittelkonsole (JA, ich hab die Suchfunktion benutzt!)

Diskutiere Geräusch Mittelkonsole (JA, ich hab die Suchfunktion benutzt!) im Vaneo W414 Forum Forum im Bereich Der Vaneo; ;) Wenn ich den Zündschlüssel auf Stufe 1 drehe beginnt es in der Mittelkonsole zu rauschen. Das Gebläse steht aber auf Stufe 0 ... Was kann denn...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 thombaaa, 20.10.2006
    thombaaa

    thombaaa Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    13
    Zustimmungen:
    0
    Beruf:
    Selbstausbeuter
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1,7 CDI Trend
    ;)
    Wenn ich den Zündschlüssel auf Stufe 1 drehe beginnt es in der Mittelkonsole zu rauschen. Das Gebläse steht aber auf Stufe 0 ...
    Was kann denn das sein, hat es vielleicht mit der Restwärmenutzung zu tun?
     
  2. Anzeige

  3. #2 Crazyhorst, 20.10.2006
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Bei den Vaneos ist ein zusätzlicher Lüfter notwendig, da das Radio die Abwärme nicht gut los wird...
     
  4. #3 Der Pate 1, 20.10.2006
    Der Pate 1

    Der Pate 1 Elchfan

    Dabei seit:
    17.04.2004
    Beiträge:
    823
    Zustimmungen:
    2
    Ort:
    KA / BaWü
    Marke/Modell:
    A250 4matic
    Im Vaneo gibt es je nach Radio (bzw. Navi) einen Lüfter, der beginnt ab Schlüsselstellung 1 zu arbeiten unabhängig ob das Radio an oder aus ist.

    Dieser Lüfter wird bzw. wurde mit dem APS30 und dem Sound 40 pro verbaut, normale Radios bekamen diesen Lüfter nicht.
     
Thema:

Geräusch Mittelkonsole (JA, ich hab die Suchfunktion benutzt!)

Die Seite wird geladen...

Geräusch Mittelkonsole (JA, ich hab die Suchfunktion benutzt!) - Ähnliche Themen

  1. Geräusch im Motorraum // Bremsen Quietschen

    Geräusch im Motorraum // Bremsen Quietschen: Moin zusammen, ich habe seit Ende letzten Jahres eine A-Klasse / W169 / Benziner / 95PS / Autotronic / BJ 2012 / Classic / 55.000 km und bin neu...
  2. Geräusch beim Gasgeben

    Geräusch beim Gasgeben: Hallo, ich fahre den W246 von 2012 und habe nun beim kurzen Gasgeben ein zischendes, pfeifendes Geräusch. Niedrige Drehzahl. Hört man beim...
  3. A140 "Aussetzer" Motor und Geräusche beim Start

    A140 "Aussetzer" Motor und Geräusche beim Start: Hallo zusammen, wenn ich meinen Elch im Leerlauf habe, egal ob kalt oder warm, habe ich das Gefühl das es manchmal kurze Aussetzer gibt....
  4. W176 Kaufen ja/nein - Gerne auch Empfehlung

    Kaufen ja/nein - Gerne auch Empfehlung: Hey ihr Lieben, vorab ich fahre zurzeit einen MINI Cooper S/ 163 PS und kenne mich absolut nicht mit Mercedes aus. Langsam wird es aber Zeit für...
  5. W168 mahlendes Geräusch beim einlegen im Dritten Gang

    W168 mahlendes Geräusch beim einlegen im Dritten Gang: Hallo Elchisti, Seit geraumer Zeit ist ein mahlendes geräusch beim einlegen des dritten Ganges. Mal weniger, mal mehr zu hören. Hat einer eine...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden