W168 geräusch nach belastung d. motors

Diskutiere geräusch nach belastung d. motors im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; habe ein problem mit meinem elch. nach längerer autobahnfahrt / höherer belastung des motors tritt ein tackern auf. die frequenz des tackerns ist...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    habe ein problem mit meinem elch. nach längerer autobahnfahrt / höherer belastung des motors tritt ein tackern auf. die frequenz des tackerns ist abhängig von der drehzahl des motors. kuppelt man aus oder schaltet in den leerlauf, dann verschwindet das tackern zwar, aber sobald man einkuppelt ist es wieder da.
    das geräusch verschwindet dauerhaft wieder, wenn der motor abkühlt (stadtverkehr, längere langsame fahrt auf der autobahn (100 - 120 km/h)).

    ist jetzt sicherlich reichlich unpräzise, aber vielleicht kann mir ja jemand helfen, was das geräusch verursacht oder verursachen könnte.

    ausserdem kommt es mir so vor, dass ein gewisser leistungsverlust aufgetreten ist, das auto kommt nur schwer über tacho 190 hinaus; das ging auch schon mal flotter.

    danke für alle antworten...
     
  2. Anzeige

  3. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hi,
    wieviel km hast Du auf Deinem Elchi? - könnten die Hydrostössel sein!
     
  4. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    Huch, hab gar nicht gesehen, daß damals jemand geantwortet hat. Sorry & Danke.

    Nachdem das o.g. Geräusch scheinbar von selbst wieder verschwunden war, tritt es nun in lauterer Form wieder auf... meine Diagnose ist die Folgende:

    Motor läuft unrund, auch im Leerlauf hörbar.
    Motor hat kurze Zündaussetzer (Drehzahl sackt ab).
    Bei längerer Belastung des Motors tritt ein von der Drehzahl abhängiges, lautes Geräusch auf (ähnelt dem Laufgeräusch eines alten Dieselmotors). Dieses Geräusch wird nach Abkühlen des Motors wieder leiser, verschwindet fast, jedoch nicht gänzlich.

    Werde den Wagen Montag wegbringen.... was kann mich denn da erwarten?

    Allen ein frohes Neues und keinen Ärger mit dem Elch...
     
  5. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    elch hat so knapp 48.000km aufm tacho. *heul*
     
  6. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    tja, nun soll er angeblich wieder normal laufen. ob das geräusch bei belastung nicht mehr auftritt, kann ich noch nicht sagen.

    25AWs inkl. Diagnose, dabei 4 Zündkerzen erneuert.
    245,53€

    ob es nun des rätsels lösung war werd ich sehen, denn nach wechsel der zündkerzen ist das geräusch bei dc nochmal aufgetreten, so daß sie den wagen nochmal behalten haben. weiteres getauscht wurde nicht, es steht nur noch "N.B. erneuern" auf der rechnung. was auch immer das heißen mag...

    (ist zwar scheinbar ein monolog, den ich hier führe, aber vielleicht interessiert oder hilft es noch jemandem später...)
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    423
    Marke/Modell:
    keiner mehr; C250CDI
    N.B. erneuern heistt: Nach Bedarf erneuern.
    Meist steht davor irgendetwas zur Ueberpruefung und dann kommt halt Nach Bedarf erneuern.

    gruss
     
  8. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    danke *daumen*
     
  9. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    achja... geholfen hat die "reparatur" übrigens nicht. juhuu. *heul*
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    vielleich mal anderes Öl verwenden.
    Wenn das Öl richtig heiss ist, wird es dünnflüssiger. Dadurch sinkt der Öldruck und die Hydrostössel arbeiten nicht mehr richtig.
    Oldman
     
  12. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    hey, darüber hab ich auch mal nach gedacht. eben gerade machen lassen, 5w40 rein. fährt sich wieder wie ein junger gott der elch... 1a. beschleunigt besser, schaltung ist leichtgängig wie nie.... das geräusch wird nun auch weg sein hoffe ich.

    danke für den tip!

    *daumen*
     
Thema: geräusch nach belastung d. motors
Besucher kamen mit folgenden Suchen
  1. Motor drehzahlabhängig unter Belastung geäusch

Die Seite wird geladen...

geräusch nach belastung d. motors - Ähnliche Themen

  1. W169 Komisches Geräusch und unrunder Leerlauf

    Komisches Geräusch und unrunder Leerlauf: Hallo liebe Elchfahrer. Ich fahre einen W169 A160cdi. Seit einiger Zeit hört er sich im Leerlauf etwas brummend und beim Anfahren etwas jaulend...
  2. W168 Komisches Geräusch aus dem Bereich beim Lenkrad

    Komisches Geräusch aus dem Bereich beim Lenkrad: Hallo, habe heute meinen W168 A170 CDI gestartet und da kam aus Bereich des Lenkrads folgendes Geräusch: mp3 als Anhang in einer Zip Datei. Habe...
  3. W169 Komisches Geräusch beim Kaltstart

    Komisches Geräusch beim Kaltstart: Hallo, Wir haben seit 2020 einen W169 BJ.2005 der macht komische Geräusche beim Kaltstart, hört sich etwa so an wie beim Schaltwagen, wenn man...
  4. W169 Seltsame Geräusche bei Beginn einer Fahrt

    Seltsame Geräusche bei Beginn einer Fahrt: Hallo zusammen, Nach vielen erfolglosen Besuchen bei Auto-Werkstätten (auch Mercedes-Partnern), hoffe ich, dass mir jemand aus dem Forum...
  5. W168 Nageln-Geräusch beim A160

    Nageln-Geräusch beim A160: Hallo Jungs, bei unserem W168 (A160 Mopf, Benzin, Bauj.2002), höre ich ein „nageln“. Habe es heute erst bemerkt, weil den A160 fahren Frau und...
Status des Themas:
Es sind keine weiteren Antworten möglich.