Geräusch nervt beim Kaltstart

Diskutiere Geräusch nervt beim Kaltstart im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, bei meinem A140 von 2001 habe ich seit langem ein nerviges Geräusch. Beim Kaltstart nach mind. mehrstündigem Stillstand taucht nach ca. 30...

  1. tzmlk

    tzmlk Elchfan

    Dabei seit:
    09.08.2012
    Beiträge:
    18
    Zustimmungen:
    2
    Marke/Modell:
    A 140 L
    Hallo,

    bei meinem A140 von 2001 habe ich seit langem ein nerviges Geräusch. Beim Kaltstart nach mind. mehrstündigem Stillstand taucht nach ca. 30 Sekunden oder so, ein schnell pulsierendes Quietschgeräusch auf.

    Ich fahre rückwärts aus der Garage, da ist alles ruhig. Während ich die Garage zumache, baut sich dieses Gequietsche auf, wird lauter, dann nach 10-20 Sekunden wieder leiser bis es weg ist. Fahre ich dann los, quietscht es wieder kurz, wenn ich die Kupplung kommen lasse. Wohlgemerkt: es quietscht nicht, wenn die Kupplung beim Rausfahren betätigt wird, sondern erst nach der Standzeit beim Garage zu machen.

    Je nach Außentemperatur kann es sein, dass es gar nicht auftritt, nur seeehr leise ist, oder auch mal richtig laut ist. Allem gemein ist, dass es nach 50m Fahrt weg ist und weg bleibt, bis der Wagen wieder eine Nacht oder so gestanden hat.

    Das Quietschen hat eine "Pulsfrequenz" von ca. fünf "Quietschern" pro Sekunde, ist aber unabhängig von der Motordrehzahl. Es hört sich auch nicht wie ein typisches kaputtes Lager oder so an, das immer an einer Stelle seiner Rotation ein hartes Quietschknarzen abgibt.

    Meine Werkstatt ist ja nach kurzem Anhören davon überzeugt, dass sei der Riementrieb. Der Riemen und die ohne Ablassen erreichbaren Rollen sind allerdings erst 10.000 Kilometer alt, jedoch eine billige ATU-Schrauberaktion, deshalb kann das auch duchaus aus dem Bereich kommen, so ist das nicht ;-)

    Irgendwie traue ich dem Braten aber nicht mit dem angeblichen Riemen. Das hört sich eher so an, als würden zwei Metallteile vom Auspuff oder so aneinander quietschen. Es hört sich halt weniger wie durchrutschendes Gummi an, wie man das von den Keilriemen früher kannte.


    Meine Frage: ist sowas ein typisches Verhalten eines schadhaften Riementriebs oder nicht?


    Ich frage mich, warum das ein paar mal nach dem Starten beim Kupplung kommen lassen während des Rangierens auf dem Hof quietscht, und dann nicht mehr. Was hat das Kommen lassen der Kupplung mit dem angeblich quietschenden Riementrieb zu tun? Und wieso qietscht das nicht sofort beim Anlassen, sollte es der im kalten Zustand evtl. nicht richtig funktionierende Riemenspanner sein?

    Diese starke Abhängigkeit von Temperatureinflüssen, und vor allem, dass das so ohne Veränderung schon seit bestimmt mehreren tausend Kilometern vorkommt, lässt mich fragen, ob das wirklich der Riementrieb sein kann. Unnötig reparieren lassen will ich ja nicht ...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 30.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Geräusche aus dem Riementrieb sind zu fast 100% Drehzahlabhängig.
    Wenn man das Baujahr Deines Elchs wüsste könnte es sein dass die Zusatzluftpumpe das Geräusch verursacht...Die sitzt neben/unter dem Waschwasserbehälter. Kannst die ja mal abstecken und sehen ob das Geräusch dann weg ist...
    Grüsse vom F.
     
  4. thei

    thei Guest

    Hi,

    Ich tippe auch auf die Zusatzluftpumpe!
     
  5. #4 Mr. Bean, 30.04.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie waere es denn mal mit einem Soundfile?

    Wie sollen wir den etwas Beurteilen, was wir nicht hören können?

    Ich verstehe nicht, das man so etwas einfach nicht begreift!! Wir koennen hier nicht hoeren was du hoerst!!!!!!!!!
     
  6. tzmlk

    tzmlk Elchfan

    Dabei seit:
    09.08.2012
    Beiträge:
    18
    Zustimmungen:
    2
    Marke/Modell:
    A 140 L
    Zusatzluftpumpe? Was hat die denn für eine Aufgabe? Interessant, von dem Bauteil habe ich bisher noch nichts gehört. Das Baujahr ist 2001, ein Mopf.


    @ Mr.Bean

    Bevor Du so los ätzt, könntest Du Dir vielleicht mal überlegen, dass nicht jeder die heute üblichen 50kg Unterhaltungselektronik mit eingebauten Mikrophonen besitzt, womit man Soundfiles (von akzeptabler Qualität) aufnehmen kann.
     
  7. #6 flockmann, 30.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Die Zusatzluftpumpe "gibt,pumpt" dem Motor in der Warmlaufphase mehr Frischluft in den Ansaugtrakt, daraus ergibt sich dann mehr Sprit und daraus mehr Wärme. Der Kat wird schneller aus Betriebstemperatur gebracht.
    Quasi der Umwelt zuliebe...
    Grüsse vom F.
    P.S.: Ein Soundfile wäre allerdings in diesen Fällen schon ungemein hilfreich...
     
  8. tzmlk

    tzmlk Elchfan

    Dabei seit:
    09.08.2012
    Beiträge:
    18
    Zustimmungen:
    2
    Marke/Modell:
    A 140 L
    Danke für die Info *thumbup*

    Das Handy meiner Frau hat eine rudimentäre Videofunktion, habe ich gesehen. Vielleicht kann ich damit ein Video mit Sound machen.
     
  9. #8 Schrott-Gott, 01.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Bist Du noch älter als ich?
    Die 50 kg Unterhaltungselektronik wiegen heute noch 50 Gramm und heißen Handy oder MP3-Player mit Aufnahme und Micro.
    Und so ein 500-700 Euro-Handy bekommt man heute für 20 Euro, wenn es zwei oder 3 Jahre alt ist. Ich habe meins (Samsung SGH900U) aus dem Fotogeschäft im Ort hier, der verkauft die für nen 10er nebenher. Macht dann auch Spaß!, selbst wenn man es nur zum Telefonieren braucht, .... eigentlich ....
    Mal so als Tipp.
     
  10. tzmlk

    tzmlk Elchfan

    Dabei seit:
    09.08.2012
    Beiträge:
    18
    Zustimmungen:
    2
    Marke/Modell:
    A 140 L
    Muss man sich echt mittlerweile fast dafür entschuldigen, dass man Handies und ähnlichen Krempel nicht, oder nur in untergeordnetem Stellenwert vorhält?

    Das mit dem Handy meiner Frau hat schon mal nicht funktioniert, das Video wird nicht richtig abgespeichert. Irgendwo habe ich aber noch eine alte Videocam herum fliegen, damit kann ich es nochmal versuchen, wenn der Motor wieder lange genug gestanden hat.
     
  11. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Nee, bei mir zumindest nicht, ich habe so einen Firlefanz auch nicht. Mein altes 'Mobil' aus 2003 macht genau das, wofür es da ist: Telefonieren. Mir reicht das vollkommen, und ich hoffe, dass ich kein Telefon brauche, das 'smarter' ist als ich es bin :D ;-(
     
  12. #11 Schrott-Gott, 02.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ganz sicher nicht!!!


    Aaaaaaber, wer nicht mit der Zeit geht, muß mit der Zeit gehen ....
    Und ich find es mit knapp 60 jetzt nicht so schlimm die brauchbaren features eines modernen handys mit zu benutzen.
    Im Haus ist es bei mir fast immer aus, aber, wenn ich raus geh, nehm ich es mit und benutze es. Mir macht das Spaß.
    Erst gestern habe ich einen "Elefanten" mit meinem Fiesta abgeschleppt und hab davon mit dem Handy ein Foto geschossen, während der Fahrt.
    Ja, nicht toll, aber nur so hat mir mein Sohn geglaubt, dass ich das gemacht habe ...
    Allerdings mußte ich ihm erst mal erklären, was ein "Elefant" ist - Zündapp KS 601.
    http://de.wikipedia.org/wiki/Zündapp_KS_601
    Elefantentreffen Nürburgring.
    Und so verbindet sich altes mit neuem.
     

    Anhänge:

  13. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ist ja stark! Die Zündapp ist geschätzte 60 Jahre alt, und sicher fährt sie bald wieder. Ob ein Elch in dem Alter noch fahrtüchtig wäre?

    Aber eine Zündapp ist ja schon wieder sehr modern: Zünd-App! Sie hat also eine 'App' eingebaut und passt somit hervorragend zu modernen 'Smartphones' [​IMG]
     
    Schrott-Gott gefällt das.
  14. tzmlk

    tzmlk Elchfan

    Dabei seit:
    09.08.2012
    Beiträge:
    18
    Zustimmungen:
    2
    Marke/Modell:
    A 140 L
    Ich gehe nun mal nicht gerne "mit der Zeit". Der ganze Elektronik-Firlefanz kann mir halt gestohlen bleiben. Deshalb mag ich auch meinen Elch. Er fährt, er ist treu, und braucht nicht kiloweise ipod-Anschlüsse und ähnliches ;-)

    Mit meiner Videocam hat es geklappt:

    http://www.file-upload.net/download-7542890/W168-Quietschen-wmv.wmv.html

    Erst ist Stille, dann kommt das Motorgeräusch mit dem Quietschen. Das Quietschgeräusch wird innerhalb einiger Sekunden immer leiser und hat eine geringer werdende Wiederholungsfrequenz, ist dann gegen Ende des Videos komplett weg.

    Was sagt ihr dazu? *elch*
     
    Schrott-Gott gefällt das.
  15. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ich mag meinen auch, aber ich weiss, dass da mehr Elektronik als Mechanik drin ist. Lenkwinkelsensor, LMM, Quer- und Längsbeschleunigungs-Sensoren, ABS, ASR, etc. Lies Dir mal die Beiträge über die Arien mit dem Zündschloss durch, dann stehen Dir die Haare zu Berge *ulk*

    Zum Quietschen: Entweder ist mein Mac im Eimer, oder meine Ohren sind aufgrund des fortgeschrittenen Alters defekt - ich höre da kein Quietschen, nur ein Schleifgeräusch, das ich nicht einordnen kann.
     
    Schrott-Gott gefällt das.
  16. #15 Schrott-Gott, 02.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Normal abgespielt kann ich nichts Besonderes hören.
    Aber beim VLC-Player kann man die Abspielgeschwindigkeit regeln, ohne dass es Veränderungen der Tonhöhe gibt (fast jedenfalls).
    Und da höre ich von sec 4 bis zu sec 12 (etwa) ein "scharfes Sirren" - klingt, wie ein mitvibrierendes Blech oder ein Kreissägeblatt beim Sägen (? ? ?).
    Entweder ein trockenes Lager, das bei Erwärmung wieder Fett abkriegt oder Vibrationen, ... - würde ich sagen.
    VLC-Player:
    http://www.videolan.org/vlc/
    http://www.vlc.de/
    -
    Zur genaueren Identifikation empfehle ich wieder einmal das "Motorstethoskop" für ca. 10 Euro im Netz:
    http://www.amazon.de/BGS-Motor-Stethoskop/dp/B000RNM742
    Vorsicht, andere Angebote scheinen viel billiger, aber haben dann 7,50 Versandkosten!! (Ist nicht mein Shop!!)
     
  17. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ich habe mal die tieferen Töne rausgefiltert. Da bleibt ein hohes Geräusch, das ich als Sirren oder feines Schleifen interpretiere. Wie Schrott-Gott schon herausgehört hat: wie ein vibrierendes Blech.

    Hier die gefilterte Sound-Datei: Quietschen_gefiltert

    @Schrott-Gott: Audacity ist auch ein wunderschönes Werkzeug für Sounds: http://audacity.sourceforge.net/
     
    Schrott-Gott gefällt das.
  18. tzmlk

    tzmlk Elchfan

    Dabei seit:
    09.08.2012
    Beiträge:
    18
    Zustimmungen:
    2
    Marke/Modell:
    A 140 L
    Das Geräusch wird doch deutlich erkennbar abgespielt? Mit dem Anfang des Motorgeräuschs ab Sekunde 3 des Videos, ist das Gequietsche recht gut erkennbar. Man kann auch hervorragend hören, dass es im Laufe des Videos (ab ca. Sekunde 6-8) immer mehr nachlässt, und ab ca. Sekunde 23 plötzlich vollkommen weg ist.

    Ok, das Mikro differenziert jetzt Motorgeräusch und Quietschen nicht wie ein Profimikro im Studio, und der normale Motorlauf ab Sekunde 23 ist kurz nach Ende des Quietschens nur kurz zu hören, aber wenn man sich das Video ein paar mal anhört, erkennt man doch hervorragend den Unterschied des normales Motorlaufs ab Sekunde 23 zu dem deutlichen Unterton ab Sekunde 3-4 ?(

    Man könnte das Geräusch auch als metallisches "Zirpen" beschreiben.


    EDIT wegen Postüberschneidung:

    @ tds

    Deine Tondatei lässt etwas die hohen Töne vermissen, aber das Nebengeräusch an sich wird in der Tat recht gut dargestellt. In der Realität läuft der Motor ganz normal ruhig. Das plötzlich einsetzende Geräusch ist vom menschlichen Ohr wirklich sehr gut erkennbar, ein eindeutiges Störgeräusch, auch wenn das im Video etwas im Motorgerappel untergeht.

    Ein vibrierendes Blech? Könnte auch auch sein, ja. Es wäre aber interessant, dass es nur in einem exakt bestimmbaren Betriebszustand von ca. einer Minute ab Kaltstart bis 1,5 Minuten nach Kaltstart im Leerlauf Geräusche verursacht. Und dann nochmal beim Einkuppeln, es sei denn der Wagen hat weitere 20-60 Sekunden im Leerlauf getucktert, nachdem das Geräusch schon weg ist. Dann quietscht auch nichts beiom Einkuppeln ...
     
    Schrott-Gott gefällt das.
  19. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ja, schon viel besser beschrieben! Kann man in der gefilterten Version sehr gut hören. Das ist aber eher ein metallisches Geräusch, wie Schrott-Gott schon richtig erkannt hat.
     
    Schrott-Gott gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Schrott-Gott, 02.05.2013
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.760
    Zustimmungen:
    885
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Das menschliche Ohr lässt aber mit zunehmendem Alter sehr brutal nach beim Hören von Frequenzen .
    Mit fast 60 höre ich nur noch bis etwa 6 - 8000 Hz einigermaßen, lt letztem Hörtest beim Arzt.
    Dies sagt natürlich gar nichts über die dazu notwendige Lautstärke aus.
    Wie alt bist Du??
     
  22. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    @Schrott-Gott:

    6 - 14.000 Hz :thumbsup: (~ 58 Jahre), ab und an weniger wegen eines zeitweise auftretenden Tinnitus ;-(
     
    Schrott-Gott gefällt das.
Thema: Geräusch nervt beim Kaltstart
Besucher kamen mit folgenden Suchen
  1. smart 451 schlagen im kaltstart

    ,
  2. mercedes a 190 gerauschim kalten zustand

    ,
  3. quitschen bei dem a160 motorraum

    ,
  4. smart 451 quietschen kalt
Die Seite wird geladen...

Geräusch nervt beim Kaltstart - Ähnliche Themen

  1. Anlasserprobleme beim 1.9er Automatik

    Anlasserprobleme beim 1.9er Automatik: Hallo zusammen, ich hab da mal ein paar Fragen an die Weisen hier . Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik....
  2. Blinker geht beim Lenken nicht zurück

    Blinker geht beim Lenken nicht zurück: Hallo, Ich bin neu hier und ich habe mir einen 190 Automatik zugelegt. Gefällt mir der kleine und durchzug etc sind echt gut. Aber ich hab ein...
  3. Außenspiegel komplett beim W168, BJ 2001 tauschen

    Außenspiegel komplett beim W168, BJ 2001 tauschen: Hallo, will meinen linken Außenspiegel tauschen. Habe gegoogelt aber nichts gefunden. Kann mir jemand helfen?
  4. Dieselgeruch nach dem Kaltstart

    Dieselgeruch nach dem Kaltstart: Hallo, Elchfans! Ich habe die Suchfunktion genutzt, leider aber keinen Thread gefunden, der genau mein Problem beschreibt. Der A170 CDI meiner...
  5. Geräusche bei Linkskurven

    Geräusche bei Linkskurven: Hallo, Ich habe seit neustem das Problem das mein a180cdi vorne links Geräusche macht. Hauptsächlich in scharfen Rechtskurven wenn das Rad...